<!DOCTYPE html>
<html lang="gl">
<head>
<meta charset="utf-8">
<title>Multitudinaria asemblea de delegados/as co rumbo posto na Folga Xeral - CIG: Confederación Intersindical Galega</title>
<base href="http://www.cig.gal/">
<meta name="robots" content="index,follow">
<meta name="description" content="A CIG celebrou este mércores unha multitudinaria asemblea de delegadas e delegados na que o secretario xeral da CIG, Paulo Carril, fixo un chamamento á Folga Xeral e apelou a …">
<link rel="apple-touch-icon" type="image/png" href="icon.png">
<link rel="shortcut icon" type="image/png" href="icon.png">
<meta name="viewport" content="initial-scale=1">
<link rel="stylesheet" href="assets/css/818e93e20c0b.css">
<link rel="stylesheet" href="assets/cig/bower_components/font-awesome/css/font-awesome.min.css">
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic,300,300italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.carousel.min.css">
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.theme.default.min.css">
<link rel="stylesheet" type="text/css" href="assets/cig/css/app.css?171116">
<script src="assets/js/bb81e7137690.js"></script>
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_00.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_01.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_07.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_03.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_04.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_09.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_14.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_02.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_26.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_13.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_16.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_004.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_005.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_12.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_010.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_17.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_007.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_20.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_22.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_15.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_003.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_25.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_18.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_24.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_013.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_016.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_21.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_032.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_27.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_033.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_23.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_019.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_19.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_011.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_022.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_024.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_11.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_10.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_030.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_06.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_031.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_006.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_027.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_034.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_062.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_063.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_064.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_065.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_066.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_067.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_068.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_036.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_037.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_038.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_039.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_040.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_042.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_043.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_045.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_046.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_047.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_048.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_049.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_050.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-05-09_asemblea_05.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_051.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_052.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_053.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_054.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_055.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_056.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_057.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_058.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_059.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_060.jpg">
<meta property="og:image" content="http://www.cig.gal/files/novas/2018/05/09/Asemblea e manifestacion nacional de delegadxs/2018-04-09_asemblea_manifestacion_061.jpg">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js"></script><![endif]-->
<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/'</script>
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header" itemscope itemtype="http://schema.org/WPHeader">
<!-- indexer::stop -->
<div class="inside">
<div id="menu-cabeceira">
<div class="row">
<div class="medium-5 columns small-text-center">
<ul class="menu">
<li><a href="afiliate.html"><i class="fa fa-check"></i>Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book"></i>Guía Laboral</a></li>
</ul>
</div>
<div class="medium-2 columns text-center">
<span class="data-hora">
10 Maio 2018 19:07
</span>
</div>
<div class="medium-5 columns small-text-center">
<ul class="menu align-right">
<li><a href="buscador.html"><i class="fa fa-search"></i>buscar</a></li>
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
<li><a href="https://www.youtube.com/user/avantarvideos"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"><i class="fa fa-facebook"></i></a></li>
<li><a href="share/avantar.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="identidade">
<div class="row">
<div class="medium-12 columns contido" >
<a href="/avantar.html">
<img id="logo-cig" src="assets/cig/imaxes/logo-cig-horizontal.png">
</a>
<a href="/">
<img id="logo-avantar" src="assets/cig/imaxes/avantar-azul.png">
</a>
</div>
</div>
</div>
<ul id="mobile-main-nav">
<!-- indexer::stop -->
<li><a href="avantar.html"><i class="fa fa-newspaper-o fa-fw"></i> Diario Dixital Avantar</a></li>
<li>
<a href="#"><i class="fa fa-star-o fa-fw" aria-hidden="true"></i> A CIG</a>
<ul class="level_2">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw" aria-hidden="true"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw" aria-hidden="true"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw" aria-hidden="true"></i> Directorio
</a>
</li>
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw" aria-hidden="true"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw" aria-hidden="true"></i> Eleccións Sindicais
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Estrutura</a>
<ul class="level_2">
<li>
<a href="#"><i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Sectorial</a>
<ul class="level_3">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
Industria
</a>
</li>
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
Saúde
</a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
Servizos
</a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
Ensino
</a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
FGAMT
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Territorial</a>
<ul class="level_3">
<li>
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
Unión Comarcal A Coruña<br>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</a>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
Unión Comarcal Compostela
<br>
<small><span>Santiago</span> | <span>As Rías</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
Unión Comarcal Ferrol
<br>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</a>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
Unión Comarcal Lugo<br>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
Unión Comarcal Ourense<br>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</a>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
Unión Comarcal Pontevedra<br>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</a>
</li>
<li>
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
Unión Comarcal Vigo<br>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="opinion.html"><i class="fa fa-pencil fa-fw" aria-hidden="true"></i> Opinión</a></li>
<li>
<a href="#"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentos</a>
<ul class="level_2">
<li>
<a href="documentos.html"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentación</a>
</li>
<li>
<a href="comunicacion-e-propaganda.html"><i class="fa fa-file-image-o fa-fw" aria-hidden="true"></i>Comunicación e propaganda</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Multimedia</a>
<ul class="level_2">
<li>
<a href="galerias.html"><i class="fa fa-camera fa-fw" aria-hidden="true"></i> Galerías</a>
</li>
<li>
<a href="videos.html"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Vídeos</a>
</li>
</ul>
</li>
<li><a href="locais.html"><i class="fa fa-map-marker fa-fw" aria-hidden="true"></i> Locais</a></li>
<li><a href="afiliate.html"><i class="fa fa-check-square-o fa-fw" aria-hidden="true"></i> Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book fa-fw" aria-hidden="true"></i> Guía Laboral</a></li>
<li><a href="convenios.html"><i class="fa fa-search fa-fw" aria-hidden="true"></i> Convenios Colectivos</a></li>
<li>&nbsp;</li>
<!-- indexer::continue -->
</ul>
<!-- indexer::stop -->
<div id="menu-principal">
<div class="row">
<div class="medium-12 columns">
<nav id="menu-principal-nav" class=" clearfix cig-nav">
<ul id="cig-primary-nav" class="level_1 cig-primary-nav is-fixed pull-left" role="menubar">
<li class="estrela no-active">
<a href="avantar.html" title="CIG - Avantar" class="estrela" role="menuitem" itemprop="url">
<img src="./assets/cig/imaxes/estrela.png" alt="CIG">
<img src="./assets/cig/imaxes/estrela-vermella.png" class="vermella" alt="CIG">
</a>
</li>
<li class=" has-children">
<a href="a-cig.html" title="Confederación Intersindical Galega" class="" role="menuitem" itemprop="url">
A CIG
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw fa-lg"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw fa-lg"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw fa-lg"></i> Directorio
</a>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw fa-lg"></i> Eleccións Sindicais
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="estrutura.html" title="Estrutura da CIG" class="" role="menuitem" aria-haspopup="true" itemprop="url">
Estrutura
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-5 columns sep">
<a href="javascript:void(0)" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg fa-fw fa-lg"></i>  Sectorial
</a>
</div>
<div class="medium-7 columns">
<a href="javascript:void(0)" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg fa-fw fa-lg"></i> Territorial
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-3 columns sep">
<ul class="level_3 submenu " role="menu">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Industria
</a>
</li>
</ul>
</div>
<div class="medium-2 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Saúde       </a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Servizos        </a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Ensino        </a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> FGAMT       </a>
</li>
</ul>
</div>
<div class="medium-7 columns">
<div class="row">
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li class="">
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal A Coruña
</a>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Compostela       </a>
<small><span>Santiago</span> | <span>As Rías</span></small>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ferrol       </a>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Lugo      </a>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ourense        </a>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Pontevedra       </a>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</li>
<li class="">
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Vigo       </a>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class="">
<a href="opinion.html" title="Opinión" class="" role="menuitem" itemprop="url">
Opinión       </a>
</li>
<li class=" has-children">
<a href="documentos.html" title="Documentos" class="" role="menuitem" itemprop="url">
Documentos        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-8 columns sep">
<a href="documentos.html" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg fa-fw fa-lg"></i>  Documentación
</a>
</div>
<div class="medium-4 columns">
<a href="comunicacion-e-propaganda.html" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-image-o fa-fw fa-lg fa-fw fa-lg"></i> Comunicación e Propaganda
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-4 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/guia-laboral.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-book fa-fw fa-lg"></i> Guía Laboral
</a>
</li>
<li>
<a href="documentos/categoria/marco-legal-e-xuridico.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Marco legal e xurídico
</a>
</li>
<li>
<a href="documentos/categoria/negociacion-colectiva-21.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Negociación colectiva
</a>
</li>
<li>
<a href="documentos/categoria/economia-22.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-pie-chart fa-fw fa-lg"></i> Economía
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank" role="menuitem" itemprop="url">
<i class="fa fa-medkit fa-fw fa-lg"></i> Saúde Laboral
</a>
</li>
</ul>
</div>
<div class="medium-4 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/cig.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg"></i> Documentos CIG
</a>
</li>
<li>
<a href="documentos/categoria/doc-muller.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-female fa-fw fa-lg"></i> Muller
</a>
</li>
<li>
<a href="documentos/categoria/propostas-e-pronunciamentos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-bullhorn fa-fw fa-lg"></i> Propostas
</a>
</li>
<li>
<a href="//www.fesga.org" title="" role="menuitem" itemprop="url" target="_blank">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundación Moncho Reboiras
</a>
</li>
<li>
<a href="documentos/categoria/modelos-e-formularios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-code-o fa-fw fa-lg"></i> Modelos e formularios
</a>
</li>
</ul>
</div>
<div class="medium-4 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/publicacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-newspaper-o fa-fw fa-lg"></i> Publicacións
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/carteis.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Carteis
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/panfletos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Panfletos
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/identidade-grafica.html" title="" role="menuitem" itemprop="url">
<i class="fa  fa-font fa-lg"></i> Identidade Gráfica
</a>
</li>
</ul>
</div>
<div class="medium-8 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="convenios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-search fa-fw fa-lg"></i> Buscador de Convenios Colectivos
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="javascript:;" title="Multimedia" class="" role="menuitem" itemprop="url">
Multimedia        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="galerias.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-camera fa-fw fa-lg"></i> Galerías
</a>
</li>
</ul>
</div>
<div class="medium-6 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="videos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-video-camera fa-fw fa-lg"></i> Vídeos
</a>
</li>
</ul>
</div>
</div>
</li>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</ul>
</li>
<li class="">
<a href="locais.html" title="Locais" class="" role="menuitem" itemprop="url">
Locais        </a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<!-- indexer::continue -->            </div>
<!-- indexer::continue -->
</header>
<div id="container">
<main id="main" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
<div class="inside">
<div class="row">
<div class="medium-12 columns">
<div class="mod_article first last block" id="nova">
<!-- indexer::stop -->
<div class="compartir-redes">
<ul class="simpleflat">
<li class="float-right">
<a href="#" class="print" rel="nofollow" title="Imprimir esta páxina" onclick="window.print();return false">
<i class="fa fa-fw fa-print"></i>
</a>
</li>
<li><a class="facebook share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cig.gal%2Fnova%2Fpaulo-carril-chama-a-folga-xeral-para-frear-a-pobreza-e-a-precariedade-da-clase-traballadora.html&amp;t=Multitudinaria%20asemblea%20de%20delegados%2Fas%20co%20rumbo%20posto%20na%20Folga%20Xeral" rel="nofollow" title="Compartir no facebook" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter share" href="http://twitter.com/share?url=http%3A%2F%2Fwww.cig.gal%2Fnova%2Fpaulo-carril-chama-a-folga-xeral-para-frear-a-pobreza-e-a-precariedade-da-clase-traballadora.html&amp;text=Multitudinaria%20asemblea%20de%20delegados%2Fas%20co%20rumbo%20posto%20na%20Folga%20Xeral" rel="nofollow" title="Compartir no twitter" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="whatsapp share" href="whatsapp://send?text=http%3A%2F%2Fwww.cig.gal%2Fnova%2Fpaulo-carril-chama-a-folga-xeral-para-frear-a-pobreza-e-a-precariedade-da-clase-traballadora.html" data-action="share/whatsapp/share">Whatsapp</a></li>
</ul>
</div>
<!-- indexer::continue -->
<div class="row">
<div class="medium-8 columns">
<!-- COLUMNA ESQUERDA -->
<div class="mod_newsreader block">
<div class="nova-ollar block" itemscope itemtype="http://schema.org/Article">
<!-- youtube -->
<div class="youtube">
<iframe width="100%" data-youtube="ghlX6WEEwu8" height="auto" src="https://www.youtube.com/embed/ghlX6WEEwu8?&theme=dark&autohide=1&modestbranding=1&showinfo=1&rel=0&iv_load_policy=3" frameborder="0" allowfullscreen></iframe>
</div>
<h3 class="titulo" itemprop="name">Multitudinaria asemblea de delegados/as co rumbo posto na Folga Xeral</h3>
<h4>Saíron en manifestación desde o Pazo de Congresos até a Xunta de Galiza</h4>
<ul class="tag-chain">
<li class="tag-chain-item first"><a href="avantar/tag/asemblea%20nacional%20de%20delegados%20e%20delegadas.html">asemblea nacional de delegados e delegadas</a></li>
<li class="tag-chain-item last"><a href="avantar/tag/folga%20xeral.html">folga xeral</a></li>
</ul>
<p class="info clearfix">
<span class="pull-left">
<span>Nacional - </span>
<time datetime="2018-05-09T19:12:00+02:00" itemprop="datePublished">
09        Mai        2018        </time>
</span>
<span id="partilhar" class="pull-right" >
</span>
</p>
<div class="ce_text block" itemprop="description">
<p>A CIG celebrou este mércores unha multitudinaria asemblea de delegadas e delegados na que o secretario xeral da CIG, Paulo Carril, fixo un chamamento á Folga Xeral e apelou a “actuar, intensificando as mobilizacións pola recuperación dos direitos laborais e sociais roubados, pola recuperación dos salarios,&nbsp; pola derrogación da reforma laboral, da negociación colectiva, das pensións, dos recortes nos servizos públicos, dos retrocesos das liberdades e porque queremos ter máis capacidade de combate para acabar cos ataques aos dereitos das mulleres”.</p>  </div>
<div class="ce_gallery block">
<div id="owl-carousel-8650" class="owl-carousel owl-theme">
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_00.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_00.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_00.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_00.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_01.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_01.jpg&w=120" width="3000" height="1690" alt="2018-05-09_asemblea_01.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_01.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_07.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_07.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_07.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_07.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_03.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_03.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_03.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_03.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_04.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_04.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_04.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_04.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_09.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_09.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_09.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_09.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_14.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_14.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_14.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_14.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_02.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_02.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_02.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_02.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_26.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_26.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_26.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_26.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_13.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_13.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_13.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_13.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_16.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_16.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_16.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_16.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_004.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_004.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_004.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_004.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_005.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_005.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_005.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_005.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_12.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_12.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_12.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_12.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_010.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_010.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_010.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_010.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_17.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_17.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_17.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_17.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_007.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_007.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_007.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_007.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_20.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_20.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_20.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_20.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_22.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_22.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_22.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_22.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_15.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_15.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_15.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_15.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_003.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_003.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_003.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_003.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_25.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_25.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_25.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_25.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_18.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_18.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_18.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_18.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_24.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_24.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_24.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_24.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_013.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_013.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_013.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_013.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_016.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_016.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_016.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_016.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_21.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_21.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_21.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_21.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_032.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_032.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_032.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_032.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_27.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_27.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_27.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_27.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_033.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_23.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_23.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_23.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_23.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_019.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_019.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_019.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_019.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_19.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_19.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_19.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_19.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_011.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_011.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_011.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_011.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_022.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_022.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_022.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_022.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_024.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_024.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_024.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_024.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_11.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_11.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_11.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_11.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_10.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_10.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_10.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_10.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_030.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_06.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_06.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_06.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_06.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_031.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_031.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_031.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_031.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_006.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_027.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_027.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_027.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_027.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_034.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_062.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_062.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_062.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_062.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_063.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_063.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_063.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_063.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_064.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_064.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_064.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_064.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_065.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_065.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_065.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_065.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_066.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_066.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_066.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_066.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_067.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_067.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_067.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_067.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_068.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_068.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_068.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_068.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_036.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_036.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_036.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_036.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_037.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_037.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_037.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_037.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_038.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_038.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_038.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_038.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_039.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_039.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_039.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_039.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_040.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_040.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_040.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_040.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_042.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_043.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_043.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_043.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_043.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_045.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_045.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_045.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_045.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_046.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_046.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_046.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_046.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_047.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_047.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_047.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_047.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_048.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_048.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_048.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_048.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_049.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_049.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_049.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_049.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_050.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_050.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_050.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_050.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_05.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_05.jpg&w=120" width="1920" height="1080" alt="2018-05-09_asemblea_05.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-05-09_asemblea_05.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_051.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_052.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_052.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_052.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_052.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_053.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_053.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_053.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_053.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_054.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_054.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_054.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_054.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_055.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_055.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_055.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_055.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_056.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_056.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_056.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_056.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_057.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_057.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_057.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_057.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_058.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_058.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_058.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_058.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_059.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_059.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_059.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_059.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_060.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_060.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_060.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_060.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_061.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_061.jpg&w=120" width="3000" height="2250" alt="2018-04-09_asemblea_manifestacion_061.jpg"class="owl-lazy" itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_061.jpg" data-lightbox="image">
</a>
</div>
</div>
</div>
<div class="ce_text block">
<h4><strong>Recuperación económica “para os ricos”</strong></h4>
<p>Carril arrincou a súa intervención denunciando que a “tan cacarexada” recuperación económica “é só para os ricos, que aumentan a sua riqueza a conta da nosa pobreza” e que, como demostran todos os indicadores, hoxe nin “ter un traballo permite vivir en condicións dignas”nin ter unha pensión garante ter un mínimo poder adquisitivo. E menos en Galiza onde, afirmou, temos as máis baixas do Estado español, o 65% están por debaixo da mínima e as das mulleres galegas teñen unha fenda superior ao 37%.</p>
<p>Un empobrecemento xeralizado que, tal e como denunciou, afecta especialmente ás persoas en desemprego, porque son xa máis do 50% as que non perciben ningún tipo de prestación e non teñen ningún tipo de ingresos.</p>
<h4><strong>Indolencia do goberno fronte unha situación de emerxencia</strong></h4>
<p>&nbsp;</p>
</div>
<div class="ce_text block">
<p>Por iso considerou que “non esaxeramos se afirmamos que estamos nuns tempos de auténtica emerxencia, agravada polas actuacións do Goberno de Feixoo, máis preocupado do seu futuro como sucesor de Raxoi, que de tomar algunha iniciativa para afrontar esta situación”.</p>
<blockquote class="cita esquerda">Corremos o perigo da consolidación dunha situación social e nacional sen saída</blockquote>
<p>&nbsp;Alertou de que “corremos o perigo da consolidación dunha situación social e nacional sen saída, á que se lle suma o imparábel avellentamento da poboación, unha emigración interminábel que nos está a deixar sen xente nova, sen futuro, e unha destrución diaria dos nosos sectores produtivos e do cativo tecido industrial”.</p>
<p>Xunto a isto denunciou a “indolencia”, o “papel servil” e a cada día maior “vergonza” de ser galegos que demostra o goberno galego e o seu Presidente, ao que acusou de ser “criado das políticas antisociais e antigalegas que veñen de Madrid e Bruxelas” pola súa incapacidade para ter ningunha iniciativa en favor dun desenvolvemento económico e social digno en Galiza.</p>
<h4><strong>Crise económica, política e institucional </strong></h4>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg" data-lightbox="76335b" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_030.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>O secretario xeral da CIG advertiu de que o capital utiliza a “crise económica”, que tamén é política e institucional, para incrementar máis a sua taxa de gañancia, “baseada na negación dos dereitos das nacións que integramos o Estado español e na sobrexplotación da clase traballadora”.</p>
<p>Alertou de que pretenden perpetuar esta escalada de ataques da última década&nbsp; aos dereitos laborais e aos dereitos sociais coas sucesivas reformas laborais, da negociación colectiva, das pensións, de privatizacións no ensino, na sanidade pública e nos servizos sociais. Todo un “rosario de interminábeis decisións políticas”, dixo, “perfectamente executadas, primeiro polo PSOE, despois contínuado de forma intensa polo PP, e sempre acompañados en maior ou menor medida, por acción ou por omisión, de UGT e CCOO”. &nbsp;</p>
<h4><strong>“Man de ferro” coa clase traballadora e “impunidade” coa corrupción</strong></h4>
<p>Clamou ademais contra un PP que impón, en minoría, con “man de ferro”, estas políticas de reformas mesmo reforzándoas a través dos Orzamentos do Estado con novos recortes sociais, mentres protagoniza, “con total impunidade escándalos diarios de corrupción” actuando “coa tiranía propia do franquismo” e “criminalizando&nbsp; a resposta social contra as súas políticas” para as que o acusou de utilizar “ao seu antollo o aparello do Estado”, “sexa&nbsp; a policía, sexa o poder xudicial”.</p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg" data-lightbox="340647" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_006.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>Por iso denunciou a incapacidade da “teórica” esquerda española para ponerse de acordo e facerlle fronte, quer cunha Moción de Censura, quer impedindo que saian adiante os Orzamentos do Estado, quer tirando abaixo todas estas políticas e contra- reformas laborais e sociais que tanto dano fan a clase traballadora.</p>
<h4><strong>Toca actuar</strong></h4>
<p>Considerou que un sindicato merecedor de tal nome, está na obriga de dar unha resposta, e afirmou que “nós desde a CIG optamos por dala, convocando unha folga xeral, sendo atrevidos e atrevidas, preferindo que se nos critique por facela, por actuar que por ser cómplices e inutiles coa nosa pasividade e inacción”.</p>
<p>Por iso chamou a “actuar sen medos, coa única preocupación de facer ben as cousas, debatendo moito, como fixemos sempre, porque os resultados das Folgas teñen sempre efectos positivos, máis cedo ou máis tarde”. Nese sentido lembrou que “o que hoxe somos o sindicalismo nacionalista, a CIG,&nbsp; é resultado tamén de convocatorias de Xornadas de Loita e&nbsp; Folgas Xerais en solitario” e proclamou que “as folgas que fracasan e teñen peores resultados son as que nunca se fan”. </p>
<blockquote class="cita dereita">Non podemos quedar de brazos cruzados mentres nos rouban a dignidade e o dereito a protestar</blockquote>
<p>&nbsp;Apostou por dar pasos adiante e “non quedar de brazos cruzados mentres nos rouban a dignidade e o dereito a protestar, mentres se asenta como alternativa a lacra social que representa para o avance da clase traballadora&nbsp; o modelo sindical do chamado Pacto Social” e lamentou ver as críticas de CCOO e UGT por convocar folga xeral “negándose a traballar conxuntamente con nós para dar unha resposta contundente, mentres fan chamamentos entusiastas ao diálogo social para afrontar esta arrepiante situación laboral e social apostando pola unión de intereses coa patronal e o goberno que pola unidade da clase traballadora, a costa de desmantelar a loita sindical e a confrontación de clase”.</p>
<h4><strong>“Non nos resignamos”</strong></h4>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg" data-lightbox="7a0f0e" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_033.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>O secretario xeral chamou pois a “non resignarnos” e como sindicato “firme, coherente, de confronto co poder, que cremos na inmensa forza que ten a mobilización, que apostamos polo sindicalismo de base, asembleario, do compromiso, da&nbsp; solidariedade” pasar a ofensiva utilizando as mellores armas da clase traballadora “fronte os abusos da patronal e contra as alianzas do poder económico e do poder político por anular o que representamos como sindicato e movimento socio-político”.</p>
<p>Apelou para iso ao compromiso da “militancia heróica” da CIG que fixo posíbel que hoxe a central sindical sexa a primeira en afiliación e en representación sindical a que agora “demostremos que tamén somos a primeira en mobilización social”, vencendo todas as resistencias, silenciamentos e censuras mediáticas. Convencendo “con toda a inmensidade de razóns que temos, axudando a sumar todas as forzas que temos acumuladas, axitando nos centros de traballo e nas rúas a folga xeral”.</p>
<h4><strong>Sobran razóns para a folga xeral</strong></h4>
<p>O secretario xeral da CIG foi debullando, unha tras outra, as moitas razóns para ir á folga xeral. Así sinalou que “é agora o momento de desafiar ao poder económico e ao poder políco para demostrarlles a nosa disposición de loitar polos nosos dereitos e por un futuro digno” convocando unha folga xeral que obrigue ao PP e á patronal a retroceder nas súas posicións antisociais, antogalegas e antiobreiras.</p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg" data-lightbox="4837d3" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_034.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>Unha folga xeral para que o PP non siga facendo “ouvidos xordos” ao clamor social que demanda pensións dignas, mais tamén “como a mellor defensa ante a próxima reforma das pensións que están a preparar no chamado Pacto de Toledo; para facerlle fronte aos abusos da patronal, que paraliza a negociación colectiva e “ataca as nosas condicións laborais e salariais” impoñendo convenios e acordos marcos estatais que “non dan cabida ás nosas necesidades”.</p>
<p>Unha folga xeral para frear as políticas do PP, que “fai aos ricos máis ricos e aos pobres máis pobres”, como proba o novo recorte que están preparando ao sistema de protección por desemprego, unificando as&nbsp; prestacións asistenciais, que sendo competencia das comunidades autónomas, pretende reformar por Decreto desde Madrid para reducir o tempo e as contías do subsidio de desemprego.</p>
<p>Unha folga xeral como resposta aos recortes sociais e ás privatizacións dos servizos públicos, porque medran os sectores sociais desatendidos e sen ningún tipo de cobertura social; fronte o recorte de liberdades democráticas e ao retroceso dos dereitos fundamentais a través da Lei Mordaza, da última Reforma do Código Penal e da represión contra quen defende os direitos da clase traballadora.</p>
<blockquote class="cita dereita">É a nosa moción de censura ás políticas destes gobernos, á corrupción do PP, á podremia do réxime do 78</blockquote>
<p>&nbsp;Unha folga xeral porque a do 8M non pode quedar nun episodio perdido no tempo, sen conseguir avances reais nos dereitos das mulleres; como demostración de solidariedade de clase contra a explotación e sobreexplotación laboral e porque “temos a obriga de responder ante o perigo de que a pobreza laboral se faga imparábel e se asente de forma defintiva”.</p>
<p>En todo caso Carril considerou que esta convocatoria de folga transcende o ámbito estritamente laboral porque “é a nosa moción de censura a estas políticas, a estes gobernos, á corrupción do PP, á podremia do réxime do1978, que pretenden manter a toda costa sen importarlles as consecuencias”.</p>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg" data-lightbox="b488ce" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_051.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>O secretario xeral da CIG concluíu que “facemos este chamamento á folga,&nbsp; convencidos e convencidas de que estas políticas podémolas cambiar, debémolas cambiar, tendo moi presente que os dereitos non se regalan, non se compran, non veñen do dialogo social. Os dereitos conquístanse coa mobilización e coa loita, que é a vía para alcanzar políticas alternativas coas que facer real o dereito a vivir e traballar dignamente na nosa terra, para que na Galiza teñamos emprego, salarios e pensións dignas”.</p>
<h4><strong>Voces en denuncia das novas formas de explotación</strong></h4>
<p>No encontro no que foron numerosas as voces que denunciaron a instalación de novas formas de explotación laboral e o medre da pobreza, da exclusión social e da precariedade e que chamaron a loitar por un outro futuro para a clase traballadora galega.</p>
<p>Desde Xesús Sánchez, responsábel do sector de Xustiza, que denunciou a actitude da Xunta de Galiza en xeral e de Rueda, en particular -e que apostou por un laudo arbitral para darlle saída ao conflito-, até María Xose Abuín, secretaria nacional da CIG-Saúde, que denunciou o deterioro e desmantelamento da sanidade pública galega.</p>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg" data-lightbox="c14672" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/05/09/Asemblea%20e%20manifestacion%20nacional%20de%20delegadxs/2018-04-09_asemblea_manifestacion_042.jpg" data-lightbox="image" width="780" height="585" data-object-fit="cover" >
</a>
</figure>
<p>Desde Xosé Carlos de la Fuente representante do colectivo de xubilados e pensionistas da CIG, que proclamou que non vale a suba das pensións comprometida polo goberno, só a derrogación das reformas que pretenden desmantelar o sistema público, até Berto Gonçalves, secretario comarcal de Vigo, desde onde se enfrontan unha e outra vez á represión e a persecución contra as voces disidente, como as de Carlos e Serafín.</p>
<p>Desde Dores Martínez, que explicou polo miúdo as fórmulas escravistas de contratación que padecen as/os falsos autónomos, até Francisco González Sío, secretario confederal de Negociación Colectiva, que fixo un percorrido pola precariedade campante en Galiza, pasando por Margarida Corral, que denunciou os acosos e discriminacións que sofren as mulleres polo feito de o seren ou Xosé Manuel Ribadomar que falou en representación do sector de ambulancias, que hoxe mesmo comezou cunha folga que podería ser indefinida a partir de setembro se non se negocia o seu convenio.</p>
<p>Ao remate do encontro as e os delegados, entre eles as traballadoras e traballadores do sector de ambulancias en folga, saíron en manifestación até o edificio administrativo da Xunta de Galiza.</p>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Volver">Volver</a></p>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="mod_newslist transparent block" id="novas-avantar">
</div>
<!-- indexer::continue -->
</div>
<div class="medium-4 columns no-print">
<!-- COLUMNA DEREITA -->
<!-- NOVAS RELACIONADAS -->
<h3>Novas relacionadas</h3><!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2018-04-30T21:18:00+02:00" itemprop="datePublished">
30                    Abr                    2018                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/a-cig-apunta-o-19-de-xuno-como-data-da-folga-xeral.html">
<img data-src="//img.youtube.com/vi/0ihXTaAx9jA/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-apunta-o-19-de-xuno-como-data-da-folga-xeral.html" title="Ler o artigo: A CIG sinala o vindeiro 19 de xuño como data para a folga xeral">A CIG sinala o vindeiro 19 de xuño como data para a folga xeral</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2018-04-23T18:07:00+02:00" itemprop="datePublished">
23                    Abr                    2018                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/a-cig-chama-a-mobilizacion-da-clase-traballadora-no-primeiro-de-maio-no-camino-da-folga-xeral.html">
<img data-src="//img.youtube.com/vi/iXQBHo14-kk/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-chama-a-mobilizacion-da-clase-traballadora-no-primeiro-de-maio-no-camino-da-folga-xeral.html" title="Ler o artigo: A CIG chama a clase traballadora galega a mobilizarse no 1º de Maio no camiño da folga xeral">A CIG chama a clase traballadora galega a mobilizarse no 1º de Maio no camiño da folga xeral</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2016-10-11T18:47:34+02:00" itemprop="datePublished">
11                    Out                    2016                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/delegadosas-da-cig-protestan-en-compostela-contra-a-centralizacion-da-negociacion-c.html">
<img data-src="//img.youtube.com/vi/W5bkLVmLSTU/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/delegadosas-da-cig-protestan-en-compostela-contra-a-centralizacion-da-negociacion-c.html" title="Ler o artigo: Delegados/as da CIG protestan en Compostela contra a centralización da negociación colectiva">Delegados/as da CIG protestan en Compostela contra a centralización da negociación colectiva</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<hr>
<nav class="menu-list">
<h3>Comarcas</h3>
<ul role="menubar">
<li class="first"><a href="union-comarcal-a-coruna.html" title="A Coruña" class="first" role="menuitem">A Coruña</a></li>
<li><a href="union-comarcal-compostela.html" title="Compostela" role="menuitem">Compostela</a></li>
<li><a href="union-comarcal-ferrol.html" title="Ferrol" role="menuitem">Ferrol</a></li>
<li><a href="union-comarcal-lugo.html" title="Lugo" role="menuitem">Lugo</a></li>
<li><a href="union-comarcal-ourense.html" title="Ourense" role="menuitem">Ourense</a></li>
<li><a href="union-comarcal-pontevedra.html" title="Pontevedra" role="menuitem">Pontevedra</a></li>
<li class="last"><a href="union-comarcal-vigo.html" title="Vigo" class="last" role="menuitem">Vigo</a></li>
</ul>
</nav>
<nav class="menu-list">
<h3>Federacións</h3>
<ul role="menubar">
<li class="first"><a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="first" role="menuitem">Administración Pública</a></li>
<li><a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem">Banca, Aforro, Seguros e Oficinas</a></li>
<li><a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem">Construción e Madeira</a></li>
<li><a href="industria.html" title="Industria" role="menuitem">Industria</a></li>
<li><a href="saude.html" title="Saúde" role="menuitem">Saúde</a></li>
<li><a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem">Servizos</a></li>
<li><a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem">Ensino</a></li>
<li class="last"><a href="fgamt.html" title="CIG - Federación do FGAMT" class="last" role="menuitem">FGAMT</a></li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$(document).ready(function(){$('a.share').click(function(){$.get('share/goto.php?href='+$(this).attr('href'),function(){})})})</script>
</div>
</div>              </div>
</main>
</div>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="inside">
<!-- indexer::stop -->
<div class="pe-paxina-contido">
<div class="row">
<div class="medium-4 columns">
<ul class="menu">
<li>
<a href="http://www.fesga.org/" target="_blank">
<img src="assets/cig/imaxes/logo-fesga.png">
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank">
<img src="assets/cig/imaxes/logo-saude.png">
</a>
</li>
</ul>
</div>
<div class="medium-4 columns sep">
<ul class="menu vertical legal">
<li>
<a href="informacion-legal.html">
<i class="fa fa-legal"></i> Información Legal
</a>
</li>
<li>
<a href="politica-cookies.html">
<i class="fa fa-gears"></i> Política cookies
</a>
</li>
<li>
<a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/legalcode.gl" target="_blank">
<img src="assets/cig/imaxes/by-nc-sa.eu_petit.png">
</a>
</li>
</ul>
</div>
<div class="medium-4 columns">
<ul class="menu vertical">
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
</ul>
<ul class="menu">
<li><a href="https://www.youtube.com/user/avantarvideos" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"  target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="share/avantar.xml"  target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="pe-paxina-legal">
<div class="row">
<div class="medium-12 columns">
<p><img src="./assets/cig/imaxes/estrela-vermella.png" style=" height: 0.8rem;"> 2018 <strong>CIG</strong>. Confederación Intersindical Galega - Miguel Ferro Caaveiro 10, Santiago de Compostela</p>
</div>
</div>
</div>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">')</script>
<!-- indexer::continue -->            </div>
</footer>
</div>
<script>jQuery(document).ready(function($){var mpCallbacks={open:function(){$("html").css('margin-right','0')},elementParse:function(item){if(item.type=='image'){item.file_src=item.src;item.src='imaxes/imaxe.php?s='+item.src+'&w=800'}},change:function(item){$(this.content).find('.mfp-title').append('<a href="imaxes/imaxe.php?s='+item.file_src+'&w=800" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.file_src+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>');if(item.file_src){var filename=item.file_src.split('\\').pop().split('/').pop();if(filename){filename=filename.split('.').shift();$(this.content).find('.mfp-title').append('<span class="label secondary">'+filename+'</span>')}}},afterClose:function(){},beforeOpen:function(){$('html').addClass('mfp-helper')},close:function(){$('html').removeClass('mfp-helper')}};initMagnificPopup({callbacks:mpCallbacks,iframe:{patterns:{youtube:{src:'//www.youtube.com/embed/%id%?autoplay=1'}}}});$('.owl-carousel').each(function(){$(this).magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galeria-imaxes').magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks});$('.orbit-galeria-imaxes').each(function(){$(this).magnificPopup({fixedContentPos:!0,delegate:'li.orbit-slide > a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galizacig-popup').magnificPopup({type:'image',closeOnContentClick:!0,image:{verticalFit:!0},callbacks:{change:function(item){console.log(item);$(this.content).find('.mfp-title').append('<a href="'+item.src+'" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.el.data('orixinal')+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>')}}})})</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3)</script>
<script src="assets/cig/bower_components/foundation-sites/dist/foundation.min.js"></script>
<script src="assets/cig/js/min/app-min.js?010117"></script>
<div class="reveal" id="buscaModal" data-reveal style="text-align: center; background: transparent;border: none; color: white;">
<i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i>
</div>
</body>
</html>