<!DOCTYPE html>
<html lang="gl">
<head>
<meta charset="utf-8">
<title>CIG convoca mobilizacións en todas as comarcas, o 29 de novembro, contra a carestía da vida - CIG: Confederación Intersindical Galega</title>
<base href="https://www.cig.gal/">
<meta name="robots" content="index,follow">
<meta name="description" content="A CIG vén de anunciar, en rolda de prensa, a convocatoria de mobilizacións en todas as comarcas, o vindeiro día 29 de novembro. A central sindical denuncia a insuficiencia das …">
<meta name="keywords" content="">
<meta property="og:title" content="CIG convoca mobilizacións en todas as comarcas, o 29 de novembro, contra a carestía da vida"><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@galizaCIG" /><meta name="twitter:title" content="CIG convoca mobilizacións en todas as comarcas, o 29 de novembro, contra a carestía da vida" /><meta property="og:image" itemprop="image" content="https://www.cig.gal/assets/images/0/2022-10-26_mobilizacions_carestia_vida00002%20-%20copia-d4a0ecf0.jpg" /><meta property="og:url" content="website" /><meta property="og:type" content="" /><meta property="og:updated_time" content="1667392842" /><meta property="og:description" content="Denuncia a ausencia de medidas para combater a crise no orzamentos da Xunta e do Estado" />
<link rel="stylesheet" href="assets/css/4b0481018993.css">
<link type="application/rss+xml" rel="alternate" href="http://www.cig.gal/share/avantar.xml" title="CIG Diario Dixital Avantar">
<link rel="stylesheet" href="/assets/cig/2022/uikit-3.15.1/css/uikit.min.css">
<link rel="stylesheet" href="/assets/cig/2022/custom.css?1409222">
<script src="assets/js/77616ee32fed.js"></script>
<meta property="og:image" content="https://www.cig.gal/files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00002 - copia.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00003 - copia.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00004 - copia.jpg">
<link rel="stylesheet" type="text/css" href="assets/cig/2022/css/app.css?1910222">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="apple-touch-icon" type="image/png" href="icon.png">
<link rel="shortcut icon" type="image/png" href="icon.png">
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
</head>
<body id="top" class="unknown other ">
<div id="wrapper">
<div id="container">
<div id="main">
<div class="inside">
<div class="bg-blue">
<div class="uk-container">
<nav id="topnav" class="uk-navbar-container uk-navbar-transparent uk-navbar" uk-navbar="">
<div class="uk-navbar-left">
<ul class="uk-navbar-nav">
<li class="uk-active uk-visible@s">
<a class="uk-padding-remove-left" href="/">
<img src="/assets/cig/2022/logos/avantar-branco-nt.png" width="300" height="48">
</a>
</li>
<li class="uk-active uk-hidden@s">
<a class="uk-padding-remove-left" href="/">
<img src="/assets/cig/2022/logos/avantar-branco-nt.png" width="150" height="24">
</a>
</li>
</ul>
</div>
<div class="uk-navbar-right">
<span class="lema-mob uk-hidden@s uk-text-bold" style="text-transform: none;font-size:10px; font-family: 'Arial Narrow',sans-serif; color:white;">
<img src="/assets/cig/2022/logos/estreleira-round.png" width="24" height="24">
<span style="color:white !important;">Sindicato Nacionalista de Clase</span>
</span>
</div>
<div class="uk-navbar-right  ">
<ul class="uk-navbar-nav uk-visible@s">
<li class=" uk-text-bold lema" style="text-transform: none;font-size:22px; font-family: 'Arial Narrow',sans-serif; color:white;">
<img src="/assets/cig/2022/logos/estreleira-round.png" width="48" height="48">
<span style="color:white !important;">Sindicato Nacionalista de Clase</span>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="uk-container uk-visible@m">
<nav id="navbar" data-uk-navbar="mode: click;" class="uk-margin-top uk-margin-bottom">
<div class="uk-navbar-left nav-overlay ">
<ul class="uk-navbar-nav">
<li>
<!-- indexer::stop -->
<aside class="mod_banner block">
<figure class="no-margin no-padding banner_wrap">
<div class="banner_image" id="banner_29">
<a href="system/modules/banner/public/conban_clicks.php?bid=29"  title="">			<img data-src="assets/images/d/baner_recollida_sinturas_pintos_cabeceira-15b880ad.png" class="unveil" width="100%">
</a>		</div>
</figure>
</aside>
<!-- indexer::continue -->
</li>
</ul>
</div>
<div class="uk-navbar-center nav-overlay uk-flex-column">
<a class="uk-navbar-item uk-logo uk-display-block" href="/" title="Logo">
<img src="/assets/cig/2022/logos/cig.svg" style="width:150px;height:80px;" title="Confederación Intersinidical Galega"/>
</a>
</div>
<div class="uk-navbar-right nav-overlay">
<div class="uk-navbar-item uk-padding-remove-right">
<a class="uk-visible@s uk-icon-button" href="https://cig.gal/share/avantar.xml" data-uk-icon="rss" style="margin-right: 12px; color:#f46f30;"></a>
<a class="uk-visible@s uk-icon-button" href="https://www.facebook.com/cigconfederacionintersindicalgalega" data-uk-icon="facebook" style="margin-right: 12px;color:#3b5998;"></a>
<a class="uk-visible@s uk-icon-button" href="https://twitter.com/galizaCIG" data-uk-icon="twitter" style="margin-right: 12px;color:#73b9ff;"></a>
<a class="uk-visible@s uk-icon-button" href="https://www.instagram.com/galiza.cig/" data-uk-icon="instagram" style="margin-right: 12px;color:#c32aa3;"></a>
<a class="uk-visible@s uk-icon-button" href="https://www.youtube.com/user/avantarvideos" data-uk-icon="youtube" style="color:#ff0000;"></a>
</div>
</div>
</nav>
</div>
<!-- NAVIGATION -->
<div class="uk-container">
<nav id="main-navbar" class="uk-navbar-container uk-navbar-transparent">
<div class="uk-hidden@m">
<div class="uk-navbar-container uk-navbar-transparent uk-navbar uk-margin-small-top uk-margin-small-bottom uk-display-block"
uk-navbar>
<div class="uk-navbar-left">
<ul class="uk-navbar-nav">
<li class="uk-active"><a class="uk-navbar-toggle " uk-toggle href="#offcanvas-nav"
style="min-height: 64px;">
<span uk-navbar-toggle-icon></span>
</a></li>
</ul>
</div>
<div class="uk-navbar-center">
<ul class="uk-navbar-nav">
<li class="uk-active uk-navbar-item">
<a href="#" class="uk-flex-column">
<svg height="48" width="90">
<image xlink:href="/assets/cig/2022/logos/cig.svg"
src="/assets/cig/2022/logos/cig.png" height="48" width="90" />
</svg>
</a>
</li>
</ul>
</div>
</div>
<!--
<div class="uk-navbar-item uk-padding-remove uk-v@s">
<a class="uk-icon-button" href="https://cig.local/share/avantar.xml" uk-icon="icon: rss; ratio: 0.75" style="margin-right: 12px; color:#f46f30;"></a>
<a class="uk-icon-button" href="https://www.facebook.com/cigconfederacionintersindicalgalega" data-uk-icon="facebook" style="margin-right: 12px;color:#3b5998;"></a>
<a class="uk-icon-button" href="https://twitter.com/galizaCIG" data-uk-icon="twitter" style="margin-right: 12px;color:#73b9ff;"></a>
<a class="uk-icon-button" href="https://www.instagram.com/galiza.cig/" data-uk-icon="instagram" style="margin-right: 12px;color:#c32aa3;"></a>
<a class="uk-icon-button" href="https://www.youtube.com/user/avantarvideos" data-uk-icon="youtube" style="color:#ff0000;"></a>
</div>
-->
</div>
<div id="offcanvas-nav" uk-offcanvas="overlay: true">
<div class="uk-offcanvas-bar">
<button class="uk-offcanvas-close uk-icon uk-close" type="button" uk-close></button>
<ul class="uk-nav uk-nav-left uk-margin-auto-vertical" uk-nav>
<li>
<a href="/" class="uk-flex-column">
<svg height="48" width="90">
<image xlink:href="/assets/cig/2022/logos/cig.svg" src="/assets/cig/2022/logos/cig.png"
height="48" width="90" />
</svg>
</a>
</li>
<li class="uk-nav-divider"></li>
<li class="uk-parent">
<a href="#">A CIG <span uk-nav-parent-icon></span></a>
<ul class="uk-nav-sub uk-background-muted uk-text-left">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-users"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="9" cy="7" r="4" />
<path d="M3 21v-2a4 4 0 0 1 4 -4h4a4 4 0 0 1 4 4v2" />
<path d="M16 3.13a4 4 0 0 1 0 7.75" />
<path d="M21 21v-2a4 4 0 0 0 -3 -3.85" />
</svg> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-hierarchy" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="5" r="2" />
<circle cx="5" cy="19" r="2" />
<circle cx="19" cy="19" r="2" />
<path d="M6.5 17.5l5.5 -4.5l5.5 4.5" />
<line x1="12" y1="7" x2="12" y2="13" />
</svg> Organismos
</a>
</li>
<li>
<a href="departamentos-de-asesoramento-tecnico.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-lifebuoy" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="12" r="4" />
<circle cx="12" cy="12" r="9" />
<line x1="15" y1="15" x2="18.35" y2="18.35" />
<line x1="9" y1="15" x2="5.65" y2="18.35" />
<line x1="5.65" y1="5.65" x2="9" y2="9" />
<line x1="18.35" y1="5.65" x2="15" y2="9" />
</svg> Departamentos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building-skyscraper" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="3" y1="21" x2="21" y2="21" />
<path d="M5 21v-14l8 -4v18" />
<path d="M19 21v-10l-6 -4" />
<line x1="9" y1="9" x2="9" y2="9.01" />
<line x1="9" y1="12" x2="9" y2="12.01" />
<line x1="9" y1="15" x2="9" y2="15.01" />
<line x1="9" y1="18" x2="9" y2="18.01" />
</svg> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-phone" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M14 3v4a1 1 0 0 0 1 1h4" />
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z" />
<path
d="M9 12a0.5 .5 0 0 0 1 0v-1a0.5 .5 0 0 0 -1 0v1a5 5 0 0 0 5 5h1a0.5 .5 0 0 0 0 -1h-1a0.5 .5 0 0 0 0 1" />
</svg> Directorio
</a>
</li>
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-components" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M3 12l3 3l3 -3l-3 -3z" />
<path d="M15 12l3 3l3 -3l-3 -3z" />
<path d="M9 6l3 3l3 -3l-3 -3z" />
<path d="M9 18l3 3l3 -3l-3 -3z" />
</svg> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-circles"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="7" r="4" />
<circle cx="6.5" cy="17" r="4" />
<circle cx="17.5" cy="17" r="4" />
</svg> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="3" y1="21" x2="21" y2="21" />
<line x1="9" y1="8" x2="10" y2="8" />
<line x1="9" y1="12" x2="10" y2="12" />
<line x1="9" y1="16" x2="10" y2="16" />
<line x1="14" y1="8" x2="15" y2="8" />
<line x1="14" y1="12" x2="15" y2="12" />
<line x1="14" y1="16" x2="15" y2="16" />
<path d="M5 21v-16a2 2 0 0 1 2 -2h10a2 2 0 0 1 2 2v16" />
</svg> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-license"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M15 21h-9a3 3 0 0 1 -3 -3v-1h10v2a2 2 0 0 0 4 0v-14a2 2 0 1 1 2 2h-2m2 -4h-11a3 3 0 0 0 -3 3v11" />
<line x1="9" y1="7" x2="13" y2="7" />
<line x1="9" y1="11" x2="13" y2="11" />
</svg> Estatutos
</a>
</li>
<li>
<a href="avantar-novas/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-color-swatch" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M19 3h-4a2 2 0 0 0 -2 2v12a4 4 0 0 0 8 0v-12a2 2 0 0 0 -2 -2" />
<path
d="M13 7.35l-2 -2a2 2 0 0 0 -2.828 0l-2.828 2.828a2 2 0 0 0 0 2.828l9 9" />
<path d="M7.3 13h-2.3a2 2 0 0 0 -2 2v4a2 2 0 0 0 2 2h12" />
<line x1="17" y1="17" x2="17" y2="17.01" />
</svg> Eleccións Sindicais
</a>
</li>
</ul>
</li>
<li class="uk-parent">
<a href="#">Documentos <span uk-nav-parent-icon></span></a>
<ul class="uk-nav-sub uk-background-muted uk-text-left">
<li>
<a href="documentos/documentos.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-files"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M15 3v4a1 1 0 0 0 1 1h4"></path>
<path d="M18 17h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h4l5 5v7a2 2 0 0 1 -2 2z">
</path>
<path d="M16 17v2a2 2 0 0 1 -2 2h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h2">
</path>
</svg> Todos os documentos
</a>
</li>
<li>
<a href="documentos/categoria/guia-laboral.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-book"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M3 19a9 9 0 0 1 9 0a9 9 0 0 1 9 0"></path>
<path d="M3 6a9 9 0 0 1 9 0a9 9 0 0 1 9 0"></path>
<line x1="3" y1="6" x2="3" y2="19"></line>
<line x1="12" y1="6" x2="12" y2="19"></line>
<line x1="21" y1="6" x2="21" y2="19"></line>
</svg> Guía Laboral
</a>
</li>
<li>
<a href="documentos/categoria/marco-legal-e-xuridico.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-gavel"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path
d="M13 10l7.383 7.418c.823 .82 .823 2.148 0 2.967a2.11 2.11 0 0 1 -2.976 0l-7.407 -7.385">
</path>
<path d="M6 9l4 4"></path>
<path d="M13 10l-4 -4"></path>
<path d="M3 21h7"></path>
<path
d="M6.793 15.793l-3.586 -3.586a1 1 0 0 1 0 -1.414l2.293 -2.293l.5 .5l3 -3l-.5 -.5l2.293 -2.293a1 1 0 0 1 1.414 0l3.586 3.586a1 1 0 0 1 0 1.414l-2.293 2.293l-.5 -.5l-3 3l.5 .5l-2.293 2.293a1 1 0 0 1 -1.414 0z">
</path>
</svg> Marco legal e xurídico
</a>
</li>
<li>
<a href="documentos/categoria/negociacion-colectiva-21.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-messages" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M21 14l-3 -3h-7a1 1 0 0 1 -1 -1v-6a1 1 0 0 1 1 -1h9a1 1 0 0 1 1 1v10">
</path>
<path d="M14 15v2a1 1 0 0 1 -1 1h-7l-3 3v-10a1 1 0 0 1 1 -1h2"></path>
</svg> Negociación colectiva
</a>
</li>
<li>
<a href="documentos/categoria/economia-22.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-currency-euro" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M17.2 7a6 7 0 1 0 0 10"></path>
<path d="M13 10h-8m0 4h8"></path>
</svg> Economía
</a>
</li>
<li>
<a href="https://www.cigsaudelaboral.org/" target="_blank" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-stethoscope" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path
d="M6 4h-1a2 2 0 0 0 -2 2v3.5h0a5.5 5.5 0 0 0 11 0v-3.5a2 2 0 0 0 -2 -2h-1">
</path>
<path d="M8 15a6 6 0 1 0 12 0v-3"></path>
<path d="M11 3v2"></path>
<path d="M6 3v2"></path>
<circle cx="20" cy="10" r="2"></circle>
</svg> Saúde Laboral
</a>
</li>
<li>
<a href="documentos/categoria/cig.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-text" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M14 3v4a1 1 0 0 0 1 1h4"></path>
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z">
</path>
<line x1="9" y1="9" x2="10" y2="9"></line>
<line x1="9" y1="13" x2="15" y2="13"></line>
<line x1="9" y1="17" x2="15" y2="17"></line>
</svg> Documentos CIG
</a>
</li>
<li>
<a href="documentos/categoria/doc-muller.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-woman"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<circle cx="12" cy="5" r="2"></circle>
<path d="M10 22v-4h-2l2 -6a1 1 0 0 1 1 -1h2a1 1 0 0 1 1 1l2 6h-2v4"></path>
</svg> Mulleres
</a>
</li>
<li>
<a href="documentos/categoria/lingua.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-mood-tongue" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<circle cx="12" cy="12" r="9"></circle>
<line x1="9" y1="10" x2="9.01" y2="10"></line>
<line x1="15" y1="10" x2="15.01" y2="10"></line>
<path d="M10 14v2a2 2 0 0 0 4 0v-2m1.5 0h-7"></path>
</svg> Lingua
</a>
</li>
<li>
<a href="documentos/categoria/propostas-e-pronunciamentos.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-like" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<rect x="3" y="16" width="3" height="5" rx="1"></rect>
<path
d="M6 20a1 1 0 0 0 1 1h3.756a1 1 0 0 0 .958 -.713l1.2 -3c.09 -.303 .133 -.63 -.056 -.884c-.188 -.254 -.542 -.403 -.858 -.403h-2v-2.467a1.1 1.1 0 0 0 -2.015 -.61l-1.985 3.077v4z">
</path>
<path d="M14 3v4a1 1 0 0 0 1 1h4"></path>
<path d="M5 12.1v-7.1a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2h-2.3"></path>
</svg> Propostas
</a>
</li>
<li>
<a href="https://www.fundacionmonchoreboiras.gal" title="" role="menuitem"
itemprop="url" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building-skyscraper" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<line x1="3" y1="21" x2="21" y2="21"></line>
<path d="M5 21v-14l8 -4v18"></path>
<path d="M19 21v-10l-6 -4"></path>
<line x1="9" y1="9" x2="9" y2="9.01"></line>
<line x1="9" y1="12" x2="9" y2="12.01"></line>
<line x1="9" y1="15" x2="9" y2="15.01"></line>
<line x1="9" y1="18" x2="9" y2="18.01"></line>
</svg> Fundación Moncho Reboiras
</a>
</li>
<li>
<a href="documentos/categoria/modelos-e-formularios.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-invoice" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M14 3v4a1 1 0 0 0 1 1h4"></path>
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z">
</path>
<line x1="9" y1="7" x2="10" y2="7"></line>
<line x1="9" y1="13" x2="15" y2="13"></line>
<line x1="13" y1="17" x2="15" y2="17"></line>
</svg> Modelos e formularios
</a>
</li>
<li class="uk-nav-header">Comunicación e propaganda</li>
<li>
<a href="comunicacion-e-propaganda.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-files"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path d="M15 3v4a1 1 0 0 0 1 1h4"></path>
<path d="M18 17h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h4l5 5v7a2 2 0 0 1 -2 2z">
</path>
<path d="M16 17v2a2 2 0 0 1 -2 2h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h2">
</path>
</svg> Todas as categorías
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/publicacions.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-news"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<path
d="M16 6h3a1 1 0 0 1 1 1v11a2 2 0 0 1 -4 0v-13a1 1 0 0 0 -1 -1h-10a1 1 0 0 0 -1 1v12a3 3 0 0 0 3 3h11">
</path>
<line x1="8" y1="8" x2="12" y2="8"></line>
<line x1="8" y1="12" x2="12" y2="12"></line>
<line x1="8" y1="16" x2="12" y2="16"></line>
</svg> Publicacións
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/carteis.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-photo"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<line x1="15" y1="8" x2="15.01" y2="8"></line>
<rect x="4" y="4" width="16" height="16" rx="3"></rect>
<path d="M4 15l4 -4a3 5 0 0 1 3 0l5 5"></path>
<path d="M14 14l1 -1a3 5 0 0 1 3 0l2 2"></path>
</svg> Carteis
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/panfletos.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-map"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="3 7 9 4 15 7 21 4 21 17 15 20 9 17 3 20 3 7"></polyline>
<line x1="9" y1="4" x2="9" y2="17"></line>
<line x1="15" y1="7" x2="15" y2="20"></line>
</svg> Panfletos
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/identidade-grafica.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-typography" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<line x1="4" y1="20" x2="7" y2="20"></line>
<line x1="14" y1="20" x2="21" y2="20"></line>
<line x1="6.9" y1="15" x2="13.8" y2="15"></line>
<line x1="10.2" y1="6.3" x2="16" y2="20"></line>
<polyline points="5 20 11 4 13 4 20 20"></polyline>
</svg> Identidade Gráfica
</a>
</li>
</ul>
</li>
<li><a href="muller.html">Mulleres</a></li>
<li class="uk-parent">
<a href="#">Federacións <span uk-nav-parent-icon></span></a>
<ul class="uk-nav-sub uk-background-muted uk-text-left">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública"
class="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html"
title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Industria
</a>
</li>
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Saúde </a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Servizos </a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> Ensino </a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg> FGAMT </a>
</li>
</ul>
</li>
<li class="uk-parent">
<a href="#">Comarcas <span uk-nav-parent-icon></span></a>
<ul class="uk-nav-sub uk-background-muted uk-text-left">
<li class="">
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal A Coruña<br>
<small><span>A Coruña</span> |&nbsp;<span>Cee</span> |
<span>Carballo</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Compostela<br>
<small><span>Santiago</span> |&nbsp;<span>As Rías</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Ferrol<br>
<small><span>Ferrol</span> |&nbsp;<span>As Pontes</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Lugo<br>
<small><span>Lugo</span> |&nbsp;<span>Monforte</span> |&nbsp;<span>A
Mariña</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Ourense<br>
<small><span>Ourense</span> |&nbsp;<span>O Barco</span>
|&nbsp;<span>Verín</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Pontevedra<br>
<small><span>Pontevedra</span> |&nbsp;<span>O Salnés</span> |&nbsp;<span>A
Estrada-Deza</span></small>
</div>
</a>
</li>
<li class="">
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo"
class="uk-border-rounded uk-button-small uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"></path>
<polyline points="9 6 15 12 9 18"></polyline>
</svg>
<div>Unión Comarcal Vigo<br>
<small><span>Vigo</span> |&nbsp;<span>Morrazo</span> |&nbsp;<span>Porriño</span>
|&nbsp;<span>Baixo Miño</span></small>
</div>
</a>
</li>
</ul>
</li>
<li><a href="locais.html">Contacto</a></li>
<li class="uk-nav-divider"></li>
<li class="uk-text-center">
<a href="/afiliate.html">
<span class="uk-border-rounded uk-button-small uk-button-danger"
style="color:white;background:#b70827;">Afíliate</span>
</a>
</li>
<li><a href="#modal-full-search" style="text-transform:none; color:#999; font-weight: normal;"
class="uk-navbar-toggle" uk-toggle><span uk-icon="search"></span>Busca na web...</a></li>
</ul>
<ul class="uk-nav uk-nav-center">
<div class="uk-navbar-item uk-padding-remove-right">
<a class="uk-icon-button" href="/share/avantar.xml" data-uk-icon="rss"
style="margin-right: 12px; color:#f46f30;"></a>
<a class="uk-icon-button" href="https://www.facebook.com/cigconfederacionintersindicalgalega"
data-uk-icon="facebook" style="margin-right: 12px;color:#3b5998;"></a>
<a class="uk-icon-button" href="https://twitter.com/galizaCIG" data-uk-icon="twitter"
style="margin-right: 12px;color:#73b9ff;"></a>
<a class="uk-icon-button" href="https://www.instagram.com/galiza.cig/" data-uk-icon="instagram"
style="margin-right: 12px;color:#c32aa3;"></a>
<a class="uk-icon-button" href="https://www.youtube.com/user/avantarvideos"
data-uk-icon="youtube" style="color:#ff0000;"></a>
</div>
</ul>
</div>
</div>
<div class="uk-visible@s">
<ul id="main-navbar"
class="uk-navbar-nav uk-navbar-container uk-navbar-transparent uk-flex uk-flex-between uk-flex-nowrap"
uk-navbar="dropbar: true;">
<li>
<a href="/afiliate.html" class="uk-padding-remove-left"><span
class="uk-label uk-label-danger">AFÍLIATE</span></a>
</li>
<li>
<a href="#">A CIG <span uk-navbar-parent-icon></span></a>
<div class="uk-navbar-dropdown uk-padding-small"
uk-drop="boundary: !.uk-navbar; stretch: x; flip: false; dropbar-anchor:true;">
<div class="uk-nav-header uk-background-muted uk-padding-small">Confederación Intersindical
Galega</div>
<div class="uk-navbar-dropdown-grid uk-child-width-1-2 uk-grid-divider uk-grid-medium" uk-grid>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav uk-margin-small-left">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-users" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="9" cy="7" r="4" />
<path d="M3 21v-2a4 4 0 0 1 4 -4h4a4 4 0 0 1 4 4v2" />
<path d="M16 3.13a4 4 0 0 1 0 7.75" />
<path d="M21 21v-2a4 4 0 0 0 -3 -3.85" />
</svg> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-hierarchy" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="5" r="2" />
<circle cx="5" cy="19" r="2" />
<circle cx="19" cy="19" r="2" />
<path d="M6.5 17.5l5.5 -4.5l5.5 4.5" />
<line x1="12" y1="7" x2="12" y2="13" />
</svg> Organismos
</a>
</li>
<li>
<a href="departamentos-de-asesoramento-tecnico.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-lifebuoy" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="12" r="4" />
<circle cx="12" cy="12" r="9" />
<line x1="15" y1="15" x2="18.35" y2="18.35" />
<line x1="9" y1="15" x2="5.65" y2="18.35" />
<line x1="5.65" y1="5.65" x2="9" y2="9" />
<line x1="18.35" y1="5.65" x2="15" y2="9" />
</svg> Departamentos e asesoramento técnico
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building-skyscraper" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="3" y1="21" x2="21" y2="21" />
<path d="M5 21v-14l8 -4v18" />
<path d="M19 21v-10l-6 -4" />
<line x1="9" y1="9" x2="9" y2="9.01" />
<line x1="9" y1="12" x2="9" y2="12.01" />
<line x1="9" y1="15" x2="9" y2="15.01" />
<line x1="9" y1="18" x2="9" y2="18.01" />
</svg> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-phone" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M14 3v4a1 1 0 0 0 1 1h4" />
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z" />
<path
d="M9 12a0.5 .5 0 0 0 1 0v-1a0.5 .5 0 0 0 -1 0v1a5 5 0 0 0 5 5h1a0.5 .5 0 0 0 0 -1h-1a0.5 .5 0 0 0 0 1" />
</svg> Directorio
</a>
</li>
</ul>
<hr>
</div>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav">
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-components" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M3 12l3 3l3 -3l-3 -3z" />
<path d="M15 12l3 3l3 -3l-3 -3z" />
<path d="M9 6l3 3l3 -3l-3 -3z" />
<path d="M9 18l3 3l3 -3l-3 -3z" />
</svg> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-circles" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="7" r="4" />
<circle cx="6.5" cy="17" r="4" />
<circle cx="17.5" cy="17" r="4" />
</svg> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="3" y1="21" x2="21" y2="21" />
<line x1="9" y1="8" x2="10" y2="8" />
<line x1="9" y1="12" x2="10" y2="12" />
<line x1="9" y1="16" x2="10" y2="16" />
<line x1="14" y1="8" x2="15" y2="8" />
<line x1="14" y1="12" x2="15" y2="12" />
<line x1="14" y1="16" x2="15" y2="16" />
<path d="M5 21v-16a2 2 0 0 1 2 -2h10a2 2 0 0 1 2 2v16" />
</svg> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-license" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M15 21h-9a3 3 0 0 1 -3 -3v-1h10v2a2 2 0 0 0 4 0v-14a2 2 0 1 1 2 2h-2m2 -4h-11a3 3 0 0 0 -3 3v11" />
<line x1="9" y1="7" x2="13" y2="7" />
<line x1="9" y1="11" x2="13" y2="11" />
</svg> Estatutos
</a>
</li>
<li>
<a href="avantar-novas/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-color-swatch" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M19 3h-4a2 2 0 0 0 -2 2v12a4 4 0 0 0 8 0v-12a2 2 0 0 0 -2 -2" />
<path
d="M13 7.35l-2 -2a2 2 0 0 0 -2.828 0l-2.828 2.828a2 2 0 0 0 0 2.828l9 9" />
<path d="M7.3 13h-2.3a2 2 0 0 0 -2 2v4a2 2 0 0 0 2 2h12" />
<line x1="17" y1="17" x2="17" y2="17.01" />
</svg> Eleccións Sindicais
</a>
</li>
</ul>
<hr>
</div>
</div>
</div>
</li>
<li><a href="#">Documentos <span uk-navbar-parent-icon></span></a>
<div class="uk-navbar-dropdown uk-padding-small"
uk-drop="boundary: !.uk-navbar; stretch: x; flip: false; dropbar-anchor:true;">
<div class="uk-navbar-dropdown-grid uk-child-width-1-3 uk-grid-divider uk-grid-medium" uk-grid>
<div class="uk-width-2-3@m">
<div class="uk-nav-header uk-background-muted uk-padding-small">
DOCUMENTOS</div>
<div class="uk-child-width-1-2 uk-grid-divider uk-grid-medium" uk-grid>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav uk-margin-small-left">
<li>
<a href="documentos/documentos.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-files" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M15 3v4a1 1 0 0 0 1 1h4" />
<path
d="M18 17h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h4l5 5v7a2 2 0 0 1 -2 2z" />
<path
d="M16 17v2a2 2 0 0 1 -2 2h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h2" />
</svg> Todos os documentos
</a>
</li>
<li>
<a href="documentos/categoria/guia-laboral.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-book" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M3 19a9 9 0 0 1 9 0a9 9 0 0 1 9 0" />
<path d="M3 6a9 9 0 0 1 9 0a9 9 0 0 1 9 0" />
<line x1="3" y1="6" x2="3" y2="19" />
<line x1="12" y1="6" x2="12" y2="19" />
<line x1="21" y1="6" x2="21" y2="19" />
</svg> Guía Laboral
</a>
</li>
<li>
<a href="documentos/categoria/marco-legal-e-xuridico.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-gavel" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M13 10l7.383 7.418c.823 .82 .823 2.148 0 2.967a2.11 2.11 0 0 1 -2.976 0l-7.407 -7.385" />
<path d="M6 9l4 4" />
<path d="M13 10l-4 -4" />
<path d="M3 21h7" />
<path
d="M6.793 15.793l-3.586 -3.586a1 1 0 0 1 0 -1.414l2.293 -2.293l.5 .5l3 -3l-.5 -.5l2.293 -2.293a1 1 0 0 1 1.414 0l3.586 3.586a1 1 0 0 1 0 1.414l-2.293 2.293l-.5 -.5l-3 3l.5 .5l-2.293 2.293a1 1 0 0 1 -1.414 0z" />
</svg> Marco legal e xurídico
</a>
</li>
<li>
<a href="documentos/categoria/negociacion-colectiva-21.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-messages" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M21 14l-3 -3h-7a1 1 0 0 1 -1 -1v-6a1 1 0 0 1 1 -1h9a1 1 0 0 1 1 1v10" />
<path
d="M14 15v2a1 1 0 0 1 -1 1h-7l-3 3v-10a1 1 0 0 1 1 -1h2" />
</svg> Negociación colectiva
</a>
</li>
<li>
<a href="documentos/categoria/economia-22.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-currency-euro" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M17.2 7a6 7 0 1 0 0 10" />
<path d="M13 10h-8m0 4h8" />
</svg> Economía
</a>
</li>
<li>
<a href="https://www.cigsaudelaboral.org/" target="_blank"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-stethoscope" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M6 4h-1a2 2 0 0 0 -2 2v3.5h0a5.5 5.5 0 0 0 11 0v-3.5a2 2 0 0 0 -2 -2h-1" />
<path d="M8 15a6 6 0 1 0 12 0v-3" />
<path d="M11 3v2" />
<path d="M6 3v2" />
<circle cx="20" cy="10" r="2" />
</svg> Saúde Laboral
</a>
</li>
</ul>
</div>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav">
<li>
<a href="documentos/categoria/cig.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-text" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M14 3v4a1 1 0 0 0 1 1h4" />
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z" />
<line x1="9" y1="9" x2="10" y2="9" />
<line x1="9" y1="13" x2="15" y2="13" />
<line x1="9" y1="17" x2="15" y2="17" />
</svg> Documentos CIG
</a>
</li>
<li>
<a href="documentos/categoria/doc-muller.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-woman" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="5" r="2" />
<path
d="M10 22v-4h-2l2 -6a1 1 0 0 1 1 -1h2a1 1 0 0 1 1 1l2 6h-2v4" />
</svg> Mulleres
</a>
</li>
<li>
<a href="documentos/categoria/lingua.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-mood-tongue" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<circle cx="12" cy="12" r="9" />
<line x1="9" y1="10" x2="9.01" y2="10" />
<line x1="15" y1="10" x2="15.01" y2="10" />
<path d="M10 14v2a2 2 0 0 0 4 0v-2m1.5 0h-7" />
</svg> Lingua
</a>
</li>
<li>
<a href="documentos/categoria/propostas-e-pronunciamentos.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-like" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<rect x="3" y="16" width="3" height="5" rx="1" />
<path
d="M6 20a1 1 0 0 0 1 1h3.756a1 1 0 0 0 .958 -.713l1.2 -3c.09 -.303 .133 -.63 -.056 -.884c-.188 -.254 -.542 -.403 -.858 -.403h-2v-2.467a1.1 1.1 0 0 0 -2.015 -.61l-1.985 3.077v4z" />
<path d="M14 3v4a1 1 0 0 0 1 1h4" />
<path
d="M5 12.1v-7.1a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2h-2.3" />
</svg> Propostas
</a>
</li>
<li>
<a href="https://www.fundacionmonchoreboiras.gal" title=""
role="menuitem" itemprop="url" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-building-skyscraper"
width="24" height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="3" y1="21" x2="21" y2="21" />
<path d="M5 21v-14l8 -4v18" />
<path d="M19 21v-10l-6 -4" />
<line x1="9" y1="9" x2="9" y2="9.01" />
<line x1="9" y1="12" x2="9" y2="12.01" />
<line x1="9" y1="15" x2="9" y2="15.01" />
<line x1="9" y1="18" x2="9" y2="18.01" />
</svg> Fundación Moncho Reboiras
</a>
</li>
<li>
<a href="documentos/categoria/modelos-e-formularios.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-file-invoice" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5"
stroke="#000000" fill="none" stroke-linecap="round"
stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M14 3v4a1 1 0 0 0 1 1h4" />
<path
d="M17 21h-10a2 2 0 0 1 -2 -2v-14a2 2 0 0 1 2 -2h7l5 5v11a2 2 0 0 1 -2 2z" />
<line x1="9" y1="7" x2="10" y2="7" />
<line x1="9" y1="13" x2="15" y2="13" />
<line x1="13" y1="17" x2="15" y2="17" />
</svg> Modelos e formularios
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
<div class="uk-nav-header uk-background-muted uk-padding-small">
Comunicación e propaganda
</div>
<ul class="uk-nav uk-navbar-dropdown-nav uk-margin-small-left">
<li>
<a href="comunicacion-e-propaganda.html" title="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-files" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path d="M15 3v4a1 1 0 0 0 1 1h4" />
<path
d="M18 17h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h4l5 5v7a2 2 0 0 1 -2 2z" />
<path
d="M16 17v2a2 2 0 0 1 -2 2h-7a2 2 0 0 1 -2 -2v-10a2 2 0 0 1 2 -2h2" />
</svg> Todas as categorías
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/publicacions.html"
title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-news" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<path
d="M16 6h3a1 1 0 0 1 1 1v11a2 2 0 0 1 -4 0v-13a1 1 0 0 0 -1 -1h-10a1 1 0 0 0 -1 1v12a3 3 0 0 0 3 3h11" />
<line x1="8" y1="8" x2="12" y2="8" />
<line x1="8" y1="12" x2="12" y2="12" />
<line x1="8" y1="16" x2="12" y2="16" />
</svg> Publicacións
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/carteis.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-photo" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="15" y1="8" x2="15.01" y2="8" />
<rect x="4" y="4" width="16" height="16" rx="3" />
<path d="M4 15l4 -4a3 5 0 0 1 3 0l5 5" />
<path d="M14 14l1 -1a3 5 0 0 1 3 0l2 2" />
</svg> Carteis
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/panfletos.html" title=""
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-map" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="3 7 9 4 15 7 21 4 21 17 15 20 9 17 3 20 3 7" />
<line x1="9" y1="4" x2="9" y2="17" />
<line x1="15" y1="7" x2="15" y2="20" />
</svg> Panfletos
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/identidade-grafica.html"
title="" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-typography" width="24" height="24"
viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000" fill="none"
stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<line x1="4" y1="20" x2="7" y2="20" />
<line x1="14" y1="20" x2="21" y2="20" />
<line x1="6.9" y1="15" x2="13.8" y2="15" />
<line x1="10.2" y1="6.3" x2="16" y2="20" />
<polyline points="5 20 11 4 13 4 20 20" />
</svg> Identidade Gráfica
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li><a href="/muller.html">Mulleres</a></li>
<li><a href="#">Federacións <span uk-navbar-parent-icon></span></a>
<div class="uk-navbar-dropdown uk-padding-small"
uk-drop="boundary: !.uk-navbar; stretch: x; flip: false; dropbar-anchor:true;">
<div class="uk-nav-header uk-background-muted uk-padding-small">Estrutura sectorial</div>
<div class="uk-navbar-dropdown-grid uk-child-width-1-2 uk-grid-divider uk-grid-medium" uk-grid>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav uk-margin-small-left">
<li class="">
<a href="administracion-publica.html"
title="CIG - Federación da Administración Pública" class="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html"
title="CIG - Federación da Banca, Aforro, Seguros e Oficinas"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html"
title="CIG - Federación da Construción e Madeira" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Industria
</a>
</li>
</ul>
<hr>
</div>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav">
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Saúde </a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Servizos </a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> Ensino </a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem"
itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg> FGAMT </a>
</li>
</ul>
<hr>
</div>
</div>
</div>
</li>
<li><a href="#">Comarcas <span uk-navbar-parent-icon></span></a>
<div class="uk-navbar-dropdown uk-padding-small"
uk-drop="boundary: !.uk-navbar; stretch: x; flip: false; dropbar-anchor:true;">
<div class="uk-nav-header uk-background-muted uk-padding-small">Estrutura territorial</div>
<div class="uk-navbar-dropdown-grid uk-child-width-1-2 uk-grid-medium" uk-grid>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav ">
<li class="">
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal A Coruña<br>
<small><span>A Coruña</span> |&nbsp;<span>Cee</span> |
<span>Carballo</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Compostela<br>
<small><span>Santiago</span> |&nbsp;<span>As Rías</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Ferrol<br>
<small><span>Ferrol</span> |&nbsp;<span>As Pontes</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Lugo<br>
<small><span>Lugo</span> |&nbsp;<span>Monforte</span> |&nbsp;<span>A
Mariña</span></small>
</div>
</a>
</li>
</ul>
</div>
<div>
<ul class="uk-nav uk-navbar-dropdown-nav">
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Ourense<br>
<small><span>Ourense</span> |&nbsp;<span>O Barco</span>
|&nbsp;<span>Verín</span></small>
</div>
</a>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Pontevedra<br>
<small><span>Pontevedra</span> |&nbsp;<span>O Salnés</span>
|&nbsp;<span>A Estrada-Deza</span></small>
</div>
</a>
</li>
<li class="">
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo"
class="uk-border-rounded uk-button-small uk-button-default uk-margin-small-top"
role="menuitem" itemprop="url">
<svg xmlns="http://www.w3.org/2000/svg"
class="icon icon-tabler icon-tabler-chevron-right" width="24"
height="24" viewBox="0 0 24 24" stroke-width="0.5" stroke="#000000"
fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none" />
<polyline points="9 6 15 12 9 18" />
</svg>
<div>Unión Comarcal Vigo<br>
<small><span>Vigo</span> |&nbsp;<span>Morrazo</span>
|&nbsp;<span>Porriño</span> |&nbsp;<span>Baixo Miño</span></small>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li><a href="locais.html">Contacto</a></li>
<li><a href="#modal-full-search" style="text-transform:none; color:#999; font-weight: normal;"
class="uk-navbar-toggle" uk-toggle><span uk-icon="search"></span>Busca na web...</a></li>
<div id="modal-full-search" class="uk-modal-full uk-modal" uk-modal>
<div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" style="background: #2196f345;"
uk-height-viewport>
<button class="uk-modal-close-full" type="button" uk-close></button>
<form id="uk-buscador-avantar-menu" class="uk-search uk-search-large uk-border-rounded uk-background-default"
action="avantar-novas.html"
method="get">
<input name="busca" class="uk-search-input uk-text-center" type="search"
placeholder="Busca na web..." autofocus>
</form>
</div>
</div>
</ul>
</div>
</nav>
</div>
<!-- indexer::stop -->
<div class="mod_breadcrumb block">
<div class="uk-container">
<ul class="uk-breadcrumb uk-margin-small-top uk-text-center uk-margin-remove-left">
<li class="active last">Nova</li>
</ul>
</div>
</div>
<!-- indexer::continue -->
<div class="mod_article first last block" id="nova">
<!-- indexer::stop -->
<div class="compartir-redes">
<ul class="simpleflat">
<li class="float-right">
<a href="#" class="print" rel="nofollow" title="Imprimir esta páxina" onclick="window.print();return false">
<i class="fa fa-fw fa-print"></i>
</a>
</li>
<li><a class="facebook share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html&amp;t=CIG%20convoca%20mobilizaci%C3%B3ns%20en%20todas%20as%20comarcas%2C%20o%2029%20de%20novembro%2C%20contra%20a%20carest%C3%ADa%20da%20vida" rel="nofollow" title="Compartir no facebook" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter share" href="http://twitter.com/share?url=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html&amp;text=CIG%20convoca%20mobilizaci%C3%B3ns%20en%20todas%20as%20comarcas%2C%20o%2029%20de%20novembro%2C%20contra%20a%20carest%C3%ADa%20da%20vida" rel="nofollow" title="Compartir no twitter" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="whatsapp share" href="whatsapp://send?text=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html" data-action="share/whatsapp/share">Whatsapp</a></li>
</ul>
</div>
<!-- indexer::continue -->
<div class="mod_newsreader block">
<div class="uk-section uk-padding-small article">
<div class="layout_full block uk-grid-margin uk-container uk-container-small ">
<div class="uk-hidden logo-print">
<img src="/assets/cig/2022/logos/cig.png" style="width:150px;height:80px;" title="Confederación Intersinidical Galega">
</div>
<h1 class="uk-margin-small uk-heading-small uk-text-center">CIG convoca mobilizacións en todas as comarcas, o 29 de novembro, contra a carestía da vida</h1>
<div class="uk-panel uk-text-lead uk-margin-small uk-text-center">Denuncia a ausencia de medidas para combater a crise no orzamentos da Xunta e do Estado</div>
</div>
<div class="uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<div class="uk-panel uk-text-meta uk-margin  uk-text-center">
<svg width="16" height="16">
<image xlink:href="assets/cig/2022/logos/estreleira.svg" src="assets/cig/2022/logos/estreleira.png" width="16" height="16"></image>
</svg>
Nacional -  26                                    Out                                    2022
</div>
</div>
<div class="uk-grid-margin uk-margin-top uk-container uk-container-xsmall">
<div class="main-img">
<img src="assets/images/0/2022-10-26_mobilizacions_carestia_vida00002%20-%20copia-d4a0ecf0.jpg"  width="1200" height="800" alt="" >        </div>
</div>
<div class="uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<div class="uk-text-center uk-padding-small share-social">
<span>
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html&amp;text=CIG%20convoca%20mobilizaci%C3%B3ns%20en%20todas%20as%20comarcas%2C%20o%2029%20de%20novembro%2C%20contra%20a%20carest%C3%ADa%20da%20vida" class="uk-icon-button uk-margin-small-right" uk-icon="twitter" rel="nofollow" title="Compartir no twitter" onclick="return shd.open(this.href,500,260);"></a>
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html&amp;t=CIG%20convoca%20mobilizaci%C3%B3ns%20en%20todas%20as%20comarcas%2C%20o%2029%20de%20novembro%2C%20contra%20a%20carest%C3%ADa%20da%20vida"  onclick="return shd.open(this.href,600,300);" rel="nofollow"  title="Compartir no facebook" class="uk-icon-button  uk-margin-small-right" uk-icon="facebook"></a>
<a href="whatsapp://send?text=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fa-cig-convoca-mobilizacions-en-todas-as-comarcas-o-29-de-novembro-contra-a-carestia-da-vida.html" data-action="share/whatsapp/share" class="uk-icon-button  uk-margin-small-right" uk-icon="whatsapp"></a>
<button class="uk-icon-button" rel="nofollow" title="Imprimir esta páxina" uk-icon="print" onclick="printWindow();"></button>
</span>
</div>
</div>
<div class="ce_text block uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<p>A CIG vén de anunciar, en rolda de prensa, a convocatoria de mobilizacións en todas as comarcas, o vindeiro día 29 de novembro. A central sindical denuncia a insuficiencia das medidas articuladas desde o goberno do Estado e a inacción do goberno da Xunta de Galiza para paliar a carestía da vida. Unha situación fronte a que demanda “un verdadeiro Plan de Choque para frear os efectos devastadores dos altos prezos e para afrontar unha saída galega xusta da crise”.</p>    </div>
<div class="ce_text block uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<p>Así o reclamaba o secretario xeral da CIG, Paulo Carril, quen lembrou que “a grave carestía da vida”, aínda que xa estaba presente antes da guerra, “agravouse desde o seu inicio, acelerando o aumento das desigualdades e da pobreza”, cunha inflación descontrolada, prezos de electricidade e combustíbeis que non baixan e produtos de primeira necesidade que “soben a prezos desorbitados”.</p>
</div>
<div class="ce_text block uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<figure uk-lightbox class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00003%20-%20copia.jpg" data-lightbox="45068f" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00003%20-%20copia.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00003%20-%20copia.jpg" data-lightbox="image" width="780" height="520" data-object-fit="cover" >
</a>
</figure>
<p>Unha situación económica e social que considerou “extrema”, que está a ter “un impacto brutal”, con importantes sectores produtivos, entre os que sinalou o agro e a pesca, xunto a comarcas enteiras “agonizando” e con cada vez “menos emprego e industria, con máis emigración e con máis poboación avellentada”.</p>
<p>Por iso denunciou a inacción da Xunta de Galiza, que non preveu “ningunha medida para darlle solución”, máis que “facer de Galiza enteira un Camiño de Santiago como reclamo turístico, un gran eucaliptal e vítimas dun ovo espolio dos nosos recursos enerxéticos coa actual ofensiva eólica en terra e no mar”.</p>
<p><strong>Insuficiencia de medidas</strong></p>
<p>O secretario xeral da CIG denunciou ademais, a insuficiencia de medidas “do chamado Plan de Resposta Económica á Guerra”, que vén acompañado dun “duro paquete de reformas para satisfacer as inxustas exixencias da UE” para acceder a “uns envelenados fondos europeos” que, advertiu, “están a hipotecar o noso futuro”.</p>
<p>Isto xunto cuns orzamentos tanto galegos como do Goberno español que considerou que son “unha suma de medidas inxustas, tanto pola discriminación do destinado a Galiza, como porque non dan solución ás graves carencias e necesidades sociais” e que, ademais, veñen acompañados de “lesivas reformas na Seguridade Social” que se suman, dixo, “á última reforma laboral, na que nin recuperamos, nin gañamos dereitos, mentres avanza, baixo novas formas a precariedade laboral”.</p>
<p>Carril denunciou ademais que, entre mentres, van “máis cartos públicos para armamento, máis medidas para impoñer o Pacto de Rendas e o nefasto diálogo social, con subas salariais que non garanten poder adquisitivo dos salarios, mentres o SMI e as pensións seguen por baixo do que recomenda a Carta Social Europea”.</p>
<p><strong>Plan de Choque</strong></p>
<p>Fronte a isto, o secretario xeral da CIG, Paulo Carril, demandou un “verdadeiro Plan de Choque” no que se contemplen medidas como a creación dunha Tarifa Eléctrica Especial; fixar o SMI en 1.197€/mes como recomenda a Carta Social Europea ou o recoñecemento do dereito á xubilación ordinaria aos 65 anos e a recuperación do dereito á xubilación parcial aos 61, como medida de creación de emprego.</p>
<p>Isto xunto coa prohibición de simultanear a aplicación dun ERTE con outras medidas de recorte; garantir o cobro, durante todo o ERTE, do 70% do salario, completando as empresas até o 100%; que o tempo de desemprego por aplicación dese ERTE non se entenda consumido e que se derrogue a reforma laboral de 2012.</p>
<p>O secretario xeral da CIG demandou ademais a aprobación dunha renda de Inserción laboral e Social; medidas para evitar a pobreza enerxética; prezos máximos da gasolina e diésel; a prohibición de desafiuzamentos durante 2022 e 2023; &nbsp;o incremento do parque público de vivendas sociais, a conxelación das rendas de alugueiro e a conxelación das cláusulas nas hipotecas.</p>
</div>
<div class="ce_text block uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<figure uk-lightbox class="image_container float_left" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00004%20-%20copia.jpg" data-lightbox="e43cc8" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00004%20-%20copia.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2022/10/26/2022-10-26_mobilizacions_carestia_vida00004%20-%20copia.jpg" data-lightbox="image" width="780" height="520" data-object-fit="cover" >
</a>
</figure>
<p><strong>Pacto de rendas/pacto de perdas<br></strong></p>
<p>Nesa liña, a secretaria de Organización, Susana Méndez, rexeitou medidas “en moitos casos avaladas e referendadas por organizacións sindicais que pactan á mínima de cambio, deixando ás clases populares na estacada”. Como exemplo puxo a perda de poder de compra que xa están a padecer as e os pensionistas da Galiza, agravada coa que definiu como “tramposa” revalorización das pensións que o goberno do Estado introduciu a través da reforma das pensións do ano pasado. Tramposa porque “en lugar de actualizar a contía das pensións co IPC real, se actualizan co IPC medio” o que supuxo que xa neste ano perderan un 4% do seu valor.</p>
<p>Xunto a isto referiuse tamén ao acordo para o incremento salarial das e dos empregados públicos, que alcumou como “pacto de perdas”, porque supón que a perda de poder adquisitivo do persoal das administracións públicas, que xa era de perto dun 20%, debido ás medidas impostas pola crise do 2008, será agora dun 10% engadido. Isto é, “os empregados e empregadas públicas son hoxe un 30% máis pobres que no ano 2008”.</p>
<p>A secretaria de Organización da CIG denunciou ademais ás patronais que “racanean” os incrementos salariais, “poñendo en marcha, mediante feitos consumados, o famoso pacto de rendas” que só vai agudizar o “empobrecemento xeneralizado que está a padecer a clase traballadora”, fronte ao que considerou que só queda un camiño: a mobilización.</p>
<p>Mobilización “ante a patronal, na negociación colectiva, e ante os Gobernos galego e central para que se aproben medidas de intervención pública na economía e nos sectores estratéxicos”, concluíu Carril, “porque está en risco que a clase traballadora sexamos quen paguemos, máis unha vez, esta nova crise, como pasou coas crises anteriores”.</p>
</div>
<div class="ce_text block uk-grid-margin uk-margin-small-top uk-container uk-container-xsmall">
<ul class="tag-chain">
<li class="tag-chain-item first">
<a href="/avantar-novas/tag/campa%C3%B1a.html">campaña</a>            </li>
<li class="tag-chain-item">
<a href="/avantar-novas/tag/carest%C3%ADa%20da%20vida.html">carestía da vida</a>            </li>
<li class="tag-chain-item">
<a href="/avantar-novas/tag/pacto%20de%20perdas.html">pacto de perdas</a>            </li>
<li class="tag-chain-item last">
<a href="/avantar-novas/tag/pacto%20de%20rendas.html">pacto de rendas</a>            </li>
</ul>
</div>
</div>
<!-- indexer::stop -->
<div class="uk-grid-margin uk-margin-remove-top uk-container uk-container-xsmall uk-text-center">
<div class="uk-button uk-button-primary uk-light uk-button-small back"><a href="javascript:history.go(-1)" title="Volver">Volver</a></div>
</div>
<!-- indexer::continue -->
</div>
<hr class="uk-margin">
<div class="uk-margin-small-top">
<div class="uk-container">
<div class="related-news">
<h4 class="uk-heading-bullet uk-heading-line uk-margin-bottom">Novas relacionadas</h4><ul class="uk-child-width-1-3@m uk-flex-center uk-grid uk-grid-medium news-slide"><!-- indexer::stop -->
<div class="nova-relacionada arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-4 columns">
<div class="youtube">
<a href="nova/area-publica-da-cig-mobilizase-contra-o-pacto-de-perdas.html">
<img data-src="//img.youtube.com/vi/uMMOoqZIa6s/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/area-publica-da-cig-mobilizase-contra-o-pacto-de-perdas.html" title="Ler o artigo: A Área Pública da CIG mobilízase contra o &quot;pacto de perdas&quot; acordado entre o Goberno español, CCOO e UGT">A Área Pública da CIG mobilízase contra o "pacto de perdas" acordado entre o Goberno español, CCOO e UGT</a></h6>
<p class="uk-margin-small-top uk-text-small clearfix">
<span class="pull-left">
<svg width="16" height="16">
<image xlink:href="assets/cig/2022/logos/estreleira.svg" src="assets/cig/2022/logos/estreleira.png" width="16" height="16"></image>
</svg>
<time datetime="2022-10-14T13:40:00+02:00" itemprop="datePublished">
14                    Out                    2022                </time>
</span>
</p>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-4 columns">
<span class="imaxe">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2022/10/06/mobilizacions/22-10-06_A%20Corunha_ConcentracionMedidasCrise_04.jpg" data-lightbox="b8c94b" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/120/files/novas/2022/10/06/mobilizacions/22-10-06_A%20Corunha_ConcentracionMedidasCrise_04.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2022/10/06/mobilizacions/22-10-06_A%20Corunha_ConcentracionMedidasCrise_04.jpg" data-lightbox="image" width="120" height="80" data-object-fit="cover" >
</a>
</figure>
</span>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-mobilizase-para-exixir-politicas-que-eviten-que-o-custe-da-crise-recaia-sobre-a-clase-traballadora.html" title="Ler o artigo: A CIG mobilízase para exixir políticas que eviten que o custe da crise recaia sobre a clase traballadora">A CIG mobilízase para exixir políticas que eviten que o custe da crise recaia sobre a clase traballadora</a></h6>
<p class="uk-margin-small-top uk-text-small clearfix">
<span class="pull-left">
<svg width="16" height="16">
<image xlink:href="assets/cig/2022/logos/estreleira.svg" src="assets/cig/2022/logos/estreleira.png" width="16" height="16"></image>
</svg>
<time datetime="2022-10-06T14:38:00+02:00" itemprop="datePublished">
06                    Out                    2022                </time>
</span>
</p>
</div>
</div>
<!-- indexer::continue -->
</ul></div>
</div>
</div>
</div>
<script>$(document).ready(function(){$('a.share').click(function(){$.get('share/goto.php?href='+$(this).attr('href'),function(){})})})</script>
<div class="uk-container uk-text-right uk-padding-small">
<a href="#" class="uk-button uk-icon uk-totop" uk-totop="" uk-scroll=""></a>
</div>
<footer>
<section class="uk-section uk-light uk-background-secondary uk-section-small ">
<div class="uk-container">
<div class="uk-grid-medium uk-child-width-1-1 uk-child-width-1-4@m uk-grid" uk-grid="">
<div class="uk-first-column uk-text-muted" uk-lightbox>
<a href="//cig.gal/files/baner/cartaz-dacoruna-subvencions.jpg" data-lightbox="dacoruna" itemprop="contentUrl">
<img src="//cig.gal/files/baner/cartaz-dacoruna-subvencions.jpg" alt="Convocatoria do programa de subvencións dirixido ás organizacións sindicais que conten coa condición de máis representativos na Comunidade Autónoma de Galicia ..." itemprop="image" content="files/baner/cartaz-dacoruna-subvencions.jpg" data-lightbox="image" width="242" height="148" data-object-fit="cover">
</a>
</div>
<div uk-lightbox>
<a href="https://cig.gal/files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg" data-lightbox="inega" itemprop="contentUrl">
<img src="https://cig.gal/files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg" alt="Convocatoria de Subvencións do Instituto Enerxético de Galicia a proxectos de Enerxía Fotovoltaica,
ano 2020‐2021" itemprop="image" content="/files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg" data-lightbox="image" width="242" height="148" data-object-fit="cover">
</a>
</div>
<div class="">
<h4 class="uk-heading-bullet uk-heading-line"><span>Información</span></h4>
<div>
<ul class="uk-nav uk-nav-default">
<li>
<a href="informacion-legal.html">
Información legal
</a>
</li>
<li>
<a href="politica-proteccion-de-datos.html">
Política Protección Datos
</a>
</li>
<li>
<a href="politica-cookies.html">
Política de cookies
</a>
</li>
<li>
<a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/legalcode.gl" target="_blank">
<img src="/assets/cig/imaxes/by-nc-sa.eu_petit.png">
</a>
</li>
<li>
<a href="https://www.fundacionmonchoreboiras.gal/" target="_blank">
<img src="/assets/cig/imaxes/logo-fesga.png">
</a>
</li>
</ul>
</div>
</div>
<div class="">
<h4 class="uk-heading-bullet uk-heading-line"><span>Contacto</span></h4>
<ul class="uk-list uk-text-small">
<li>
<div class="uk-text-muted uk-text-bold">Confederación Intersindical Galega</div>
</li>
<li>
<div class="uk-text-muted"><span class="uk-margin-small-right uk-icon" uk-icon="location"></span> Miguel Ferro Caaveiro 10, Santiago de Compostela</div>
</li>
<li>
<a class="uk-link-muted" href="#" rel="external nofollow"><span class="uk-margin-small-right uk-icon" uk-icon="receiver"></span><span class="tm-pseudo">Rede de Locais</span></a>
</li>
<ul class="uk-iconnav">
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega" target="_blank" title="Facebook" uk-icon="facebook" class="uk-icon" rel="external nofollow"></a></li>
<li><a href="https://twitter.com/galizaCIG" target="_blank" title="Twitter" uk-icon="twitter" class="uk-icon" rel="external nofollow"></a></li>
<li><a href="https://www.instagram.com/galiza.cig/" target="_blank" title="Instagram" uk-icon="instagram" class="uk-icon" rel="external nofollow"></a></li>
<li><a href="https://www.youtube.com/user/avantarvideos" target="_blank" title="youtube" uk-icon="youtube" class="uk-icon" rel="external nofollow"></a></li>
</ul>
<ul class="uk-list uk-text-small">
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank">
<img src="/assets/cig/imaxes/logo-saude.png">
</a>
</li>
</ul>
</ul></div>
</div>
</div>
</section>
<section class="uk-section uk-section-primary uk-section-xsmall ">
<div class="uk-container">
<p class="uk-text-small uk-text-left uk-light">2022 CIG. Confederación Intersindical Galega - Miguel Ferro Caaveiro 10, Santiago de Compostela </p>
</div>
</section>
</footer><!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">')</script>
<!-- indexer::continue -->              </div>
</div>
</div>
</div>
<script src="assets/cig/2022/uikit-3.15.1/js/uikit.min.js"></script>
<script src="assets/cig/2022/uikit-3.15.1/js/uikit-icons.min.js"></script>
<script>(function(){let isMobile=window.matchMedia("only screen and (max-width: 760px)").matches;if(isMobile){let els=document.getElementsByClassName("uk-height-small");console.log(els);Array.from(els).forEach((el)=>{console.log(el.tagName)})}})()</script>
<script src="assets/cig/2022/js/utils.js"></script>
<script src="assets/cig/2022/js/components/imagesloaded.pkgd.min.js"></script>
<script src="assets/cig/2022/js/components/foundation.min.js"></script>
<script src="assets/cig/2022/js/theme.js?140922"></script>
<script src="assets/cig/2022/main.js"></script>
<div id="cookies-policy" class="callout" style="
position: fixed;
z-index: 9999999999;
right: 0;
margin: 1rem;
bottom: 0;
background-color: #fefefe;
font-size: small;
border: 1px solid #eee;
border-radius: 0px;
padding: 1rem;
-webkit-box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
-webkit-transition: all .25s ease-in-out;
border-top: 3px solid #61B5E8;
display: none;
">
<p style="margin: 0;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-cookie" width="48" height="48" viewBox="0 0 24 24" stroke-width="1.5" stroke="#7f5345" fill="none" stroke-linecap="round" stroke-linejoin="round">
<path stroke="none" d="M0 0h24v24H0z" fill="none"/>
<path d="M8 13v.01" />
<path d="M12 17v.01" />
<path d="M12 12v.01" />
<path d="M16 14v.01" />
<path d="M11 8v.01" />
<path d="M13.148 3.476l2.667 1.104a4 4 0 0 0 4.656 6.14l.053 .132a3 3 0 0 1 0 2.296c-.497 .786 -.838 1.404 -1.024 1.852c-.189 .456 -.409 1.194 -.66 2.216a3 3 0 0 1 -1.624 1.623c-1.048 .263 -1.787 .483 -2.216 .661c-.475 .197 -1.092 .538 -1.852 1.024a3 3 0 0 1 -2.296 0c-.802 -.503 -1.419 -.844 -1.852 -1.024c-.471 -.195 -1.21 -.415 -2.216 -.66a3 3 0 0 1 -1.623 -1.624c-.265 -1.052 -.485 -1.79 -.661 -2.216c-.198 -.479 -.54 -1.096 -1.024 -1.852a3 3 0 0 1 0 -2.296c.48 -.744 .82 -1.361 1.024 -1.852c.171 -.413 .391 -1.152 .66 -2.216a3 3 0 0 1 1.624 -1.623c1.032 -.256 1.77 -.476 2.216 -.661c.458 -.19 1.075 -.531 1.852 -1.024a3 3 0 0 1 2.296 0z" />
</svg>
Usamos cookies para mellorar a túa experiencia de navegación e uso. Consulta a nosa <a href="politica-cookies.html" style="color:#1e87f0;">política de cookies</a> e a nosa <a href="politica-proteccion-de-datos.html" style="color:#1e87f0;">política de protección de datos</a>.
<br>Preme en aceptar para confirmar que aceptas a información presentada e pechar este cadro.
</p>
<button id="cookies_agree" class="success small  uk-button uk-button-small uk-button-primary" style="box-shadow: 0 -2px 0 rgba(0, 0, 0, 0.2) inset; float: right;margin: 0;">
Aceptar
</button>
</div>
<script type="text/javascript">$(document).ready(function(){checkCookieConsent();$('#cookies_agree').on('click',function(){setCookie('cookieconsent_status','dismiss','30');$('#cookies-policy').hide()})});function setCookie(cname,cvalue,exdays){var d=new Date();d.setTime(d.getTime()+(exdays*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/"}
function getCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)}
if(c.indexOf(name)==0){return c.substring(name.length,c.length)}}
return ""}
function checkCookieConsent(){var consent=getCookie("cookieconsent_status");if(consent!=""){$('#cookies-policy').hide()}else{$('#cookies-policy').show()}}</script>
</body>
</html>