<!DOCTYPE html>
<html lang="gl">
<head>
<meta charset="utf-8">
<title>Galiza exporta o 30% da enerxía que produce pero os fogares galegos poderían ver incrementada a factura anual da luz até nun 34% - CIG: Confederación Intersindical Galega</title>
<base href="https://www.cig.gal/">
<meta name="robots" content="index,follow">
<meta name="description" content="Segundo os datos adiantados do Informe do Sistema Eléctrico do 2020 de REE, o pasado ano, e malia a parálise case total das centrais de Meirama e As Pontes, Galiza exportou o 29,2% …">
<meta property="og:title" content="Galiza exporta o 30% da enerxía que produce pero os fogares galegos poderían ver incrementada a factura anual da luz até nun 34%"><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@galizaCIG" /><meta name="twitter:title" content="Galiza exporta o 30% da enerxía que produce pero os fogares galegos poderían ver incrementada a factura anual da luz até nun 34%" /><meta property="og:image" itemprop="image" content="http://cig.gal/imaxes/adaptadas/320/files/novas/2021/03/10/fogla ferrol/21-03-10_ManifestacionFolgaXeralFerrolterra_028.jpg" /><meta property="og:updated_time" content="1616070053" />        <link rel="apple-touch-icon" type="image/png" href="icon.png">
<link rel="shortcut icon" type="image/png" href="icon.png">
<meta name="viewport" content="initial-scale=1">
<link rel="stylesheet" href="assets/css/48dd396dbad3.css">
<link rel="stylesheet" href="assets/cig/bower_components/font-awesome/css/font-awesome.min.css">
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic,300,300italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.carousel.min.css">
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.theme.default.min.css">
<link rel="stylesheet" type="text/css" href="assets/cig/css/app.css?290120">
<script src="assets/js/77dc94881dca.js"></script>
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/03/10/fogla ferrol/21-03-10_ManifestacionFolgaXeralFerrolterra_028.jpg">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js"></script><![endif]-->
<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/'</script>
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header" itemscope itemtype="http://schema.org/WPHeader">
<!-- indexer::stop -->
<div class="inside">
<div id="menu-cabeceira">
<div class="row">
<div class="medium-5 columns small-text-center">
<ul class="menu">
<li><a href="afiliate.html"><i class="fa fa-check"></i>Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book"></i>Guía Laboral</a></li>
</ul>
</div>
<div class="medium-2 columns text-center">
<span class="data-hora">
20 Marzo 2021 14:56
</span>
</div>
<div class="medium-5 columns small-text-center">
<ul class="menu align-right">
<li><a href="buscador.html"><i class="fa fa-search"></i>buscar</a></li>
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
<li><a href="https://www.youtube.com/user/avantarvideos"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/galizacig/"><i class="fa fa-instagram"></i></a></li>
<li><a href="share/avantar.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="identidade">
<div class="row">
<div class="medium-12 columns contido" >
<a href="/avantar.html">
<img id="logo-cig" src="assets/cig/imaxes/logo-cig-horizontal.png">
</a>
<a href="/">
<img id="logo-avantar" src="assets/cig/imaxes/avantar-azul.png">
</a>
</div>
</div>
</div>
<ul id="mobile-main-nav">
<!-- indexer::stop -->
<li><a href="avantar.html"><i class="fa fa-newspaper-o fa-fw"></i> Diario Dixital Avantar</a></li>
<li>
<a href="#"><i class="fa fa-star-o fa-fw" aria-hidden="true"></i> A CIG</a>
<ul class="level_2">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw" aria-hidden="true"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw" aria-hidden="true"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw" aria-hidden="true"></i> Directorio
</a>
</li>
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw" aria-hidden="true"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw" aria-hidden="true"></i> Eleccións Sindicais
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Estrutura</a>
<ul class="level_2">
<li>
<a href="#"><i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Sectorial</a>
<ul class="level_3">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
Industria
</a>
</li>
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
Saúde
</a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
Servizos
</a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
Ensino
</a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
FGAMT
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Territorial</a>
<ul class="level_3">
<li>
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
Unión Comarcal A Coruña<br>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</a>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
Unión Comarcal Compostela
<br>
<small><span>Santiago</span> | <span>As Rías</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
Unión Comarcal Ferrol
<br>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</a>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
Unión Comarcal Lugo<br>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
Unión Comarcal Ourense<br>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</a>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
Unión Comarcal Pontevedra<br>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</a>
</li>
<li>
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
Unión Comarcal Vigo<br>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="opinion.html"><i class="fa fa-pencil fa-fw" aria-hidden="true"></i> Opinión</a></li>
<li>
<a href="#"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentos</a>
<ul class="level_2">
<li>
<a href="documentos.html"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentación</a>
</li>
<li>
<a href="comunicacion-e-propaganda.html"><i class="fa fa-file-image-o fa-fw" aria-hidden="true"></i>Comunicación e propaganda</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Multimedia</a>
<ul class="level_2">
<li>
<a href="galerias.html"><i class="fa fa-camera fa-fw" aria-hidden="true"></i> Galerías</a>
</li>
<li>
<a href="videos.html"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Vídeos</a>
</li>
</ul>
</li>
<li><a href="locais.html"><i class="fa fa-map-marker fa-fw" aria-hidden="true"></i> Locais</a></li>
<li><a href="afiliate.html"><i class="fa fa-check-square-o fa-fw" aria-hidden="true"></i> Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book fa-fw" aria-hidden="true"></i> Guía Laboral</a></li>
<li><a href="convenios.html"><i class="fa fa-search fa-fw" aria-hidden="true"></i> Convenios Colectivos</a></li>
<li>&nbsp;</li>
<!-- indexer::continue -->
</ul>
<!-- indexer::stop -->
<div id="menu-principal">
<div class="row">
<div class="medium-12 columns">
<nav id="menu-principal-nav" class=" clearfix cig-nav">
<ul id="cig-primary-nav" class="level_1 cig-primary-nav is-fixed pull-left" role="menubar">
<li class="estrela no-active">
<a href="avantar.html" title="CIG - Avantar" class="estrela" role="menuitem" itemprop="url">
<img src="./assets/cig/imaxes/estrela.png" alt="CIG">
<img src="./assets/cig/imaxes/estrela-vermella.png" class="vermella" alt="CIG">
</a>
</li>
<li class=" has-children">
<a href="a-cig.html" title="Confederación Intersindical Galega" class="" role="menuitem" itemprop="url">
A CIG
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw fa-lg"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw fa-lg"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw fa-lg"></i> Directorio
</a>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw fa-lg"></i> Eleccións Sindicais
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="estrutura.html" title="Estrutura da CIG" class="" role="menuitem" aria-haspopup="true" itemprop="url">
Estrutura
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-5 columns sep">
<a href="javascript:void(0)" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg fa-fw fa-lg"></i>  Sectorial
</a>
</div>
<div class="medium-7 columns">
<a href="javascript:void(0)" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg fa-fw fa-lg"></i> Territorial
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-3 columns sep">
<ul class="level_3 submenu " role="menu">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Industria
</a>
</li>
</ul>
</div>
<div class="medium-2 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Saúde       </a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Servizos        </a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Ensino        </a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> FGAMT       </a>
</li>
</ul>
</div>
<div class="medium-7 columns">
<div class="row">
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li class="">
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal A Coruña
</a>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Compostela       </a>
<small><span>Santiago</span> | <span>As Rías</span></small>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ferrol       </a>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Lugo      </a>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ourense        </a>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Pontevedra       </a>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</li>
<li class="">
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Vigo       </a>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class="">
<a href="opinion.html" title="Opinión" class="" role="menuitem" itemprop="url">
Opinión       </a>
</li>
<li class=" has-children">
<a href="documentos.html" title="Documentos" class="" role="menuitem" itemprop="url">
Documentos        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-8 columns sep">
<a href="documentos.html" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg fa-fw fa-lg"></i>  Documentación
</a>
</div>
<div class="medium-4 columns">
<a href="comunicacion-e-propaganda.html" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-image-o fa-fw fa-lg fa-fw fa-lg"></i> Comunicación e Propaganda
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-4 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/guia-laboral.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-book fa-fw fa-lg"></i> Guía Laboral
</a>
</li>
<li>
<a href="documentos/categoria/marco-legal-e-xuridico.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Marco legal e xurídico
</a>
</li>
<li>
<a href="documentos/categoria/negociacion-colectiva-21.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Negociación colectiva
</a>
</li>
<li>
<a href="documentos/categoria/economia-22.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-pie-chart fa-fw fa-lg"></i> Economía
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank" role="menuitem" itemprop="url">
<i class="fa fa-medkit fa-fw fa-lg"></i> Saúde Laboral
</a>
</li>
</ul>
</div>
<div class="medium-4 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/cig.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg"></i> Documentos CIG
</a>
</li>
<li>
<a href="documentos/categoria/doc-muller.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-female fa-fw fa-lg"></i> Muller
</a>
</li>
<li>
<a href="documentos/categoria/propostas-e-pronunciamentos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-bullhorn fa-fw fa-lg"></i> Propostas
</a>
</li>
<li>
<a href="https://www.fundacionmonchoreboiras.gal" title="" role="menuitem" itemprop="url" target="_blank">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundación Moncho Reboiras
</a>
</li>
<li>
<a href="documentos/categoria/modelos-e-formularios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-code-o fa-fw fa-lg"></i> Modelos e formularios
</a>
</li>
</ul>
</div>
<div class="medium-4 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/publicacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-newspaper-o fa-fw fa-lg"></i> Publicacións
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/carteis.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Carteis
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/panfletos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Panfletos
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/identidade-grafica.html" title="" role="menuitem" itemprop="url">
<i class="fa  fa-font fa-lg"></i> Identidade Gráfica
</a>
</li>
</ul>
</div>
<div class="medium-8 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="convenios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-search fa-fw fa-lg"></i> Buscador de Convenios Colectivos
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="javascript:;" title="Multimedia" class="" role="menuitem" itemprop="url">
Multimedia        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="galerias.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-camera fa-fw fa-lg"></i> Galerías
</a>
</li>
</ul>
</div>
<div class="medium-6 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="videos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-video-camera fa-fw fa-lg"></i> Vídeos
</a>
</li>
</ul>
</div>
</div>
</li>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</ul>
</li>
<li class="">
<a href="locais.html" title="Locais" class="" role="menuitem" itemprop="url">
Locais        </a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<!-- indexer::continue -->            </div>
<!-- indexer::continue -->
</header>
<div id="container">
<main id="main" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
<div class="inside">
<div class="row">
<div class="medium-12 columns">
<div class="mod_article first last block" id="nova">
<!-- indexer::stop -->
<div class="compartir-redes">
<ul class="simpleflat">
<li class="float-right">
<a href="#" class="print" rel="nofollow" title="Imprimir esta páxina" onclick="window.print();return false">
<i class="fa fa-fw fa-print"></i>
</a>
</li>
<li><a class="facebook share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fgaliza-exporta-o-30-da-enerxia-que-produce-pero-os-fogares-galegos-poderian-ver-incrementada-a-factura-anual-da-luz-ate-nun-34.html&amp;t=Galiza%20exporta%20o%2030%25%20da%20enerx%C3%ADa%20que%20produce%20pero%20os%20fogares%20galegos%20poder%C3%ADan%20ver%20incrementada%20a%20factura%20anual%20da%20luz%20at%C3%A9%20nun%2034%25" rel="nofollow" title="Compartir no facebook" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter share" href="http://twitter.com/share?url=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fgaliza-exporta-o-30-da-enerxia-que-produce-pero-os-fogares-galegos-poderian-ver-incrementada-a-factura-anual-da-luz-ate-nun-34.html&amp;text=Galiza%20exporta%20o%2030%25%20da%20enerx%C3%ADa%20que%20produce%20pero%20os%20fogares%20galegos%20poder%C3%ADan%20ver%20incrementada%20a%20factura%20anual%20da%20luz%20at%C3%A9%20nun%2034%25" rel="nofollow" title="Compartir no twitter" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="whatsapp share" href="whatsapp://send?text=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fgaliza-exporta-o-30-da-enerxia-que-produce-pero-os-fogares-galegos-poderian-ver-incrementada-a-factura-anual-da-luz-ate-nun-34.html" data-action="share/whatsapp/share">Whatsapp</a></li>
</ul>
</div>
<!-- indexer::continue -->
<div id="reclamo" class="animated fadeIn">
<div class="reclamo-contido row">
<div class="medium-12 columns">
<a href="/propostas-saida-crise.html"><img class="reclamo-imaxe  animated zoomIn" src="files/paxinas/especiais/propostas-saida-crise/2020_Banner_FronteCrise_1280x142.png">
<img class="reclamo-imaxe-mob  animated zoomIn" src="files/paxinas/especiais/propostas-saida-crise/2020_Banner_FronteCrise_mini.png"></a>
</div>
</div>
<button id="reclamo-pechar" class=" tiny button">
PECHAR
</button>
</div>
<div class="row">
<div class="medium-8 columns">
<!-- COLUMNA ESQUERDA -->
<div class="mod_newsreader block">
<div class="nova-ollar block" itemscope itemtype="http://schema.org/Article">
<div class="imaxe-principal">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/03/10/fogla%20ferrol/21-03-10_ManifestacionFolgaXeralFerrolterra_028.jpg" data-lightbox="04646a" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2021/03/10/fogla%20ferrol/21-03-10_ManifestacionFolgaXeralFerrolterra_028.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/03/10/fogla%20ferrol/21-03-10_ManifestacionFolgaXeralFerrolterra_028.jpg" data-lightbox="image" width="780" height="520" data-object-fit="cover" >
</a>
</figure>
</div>
<h3 class="titulo" itemprop="name">Galiza exporta o 30% da enerxía que produce pero os fogares galegos poderían ver incrementada a factura anual da luz até nun 34%</h3>
<h4>A CIG presenta alegacións á orde que establece os prezos dos cargos e peaxes que se aplicarán a partir do 1 de xuño</h4>
<ul class="tag-chain">
<li class="tag-chain-item first"><a href="avantar/tag/electricidade.html">electricidade</a></li>
<li class="tag-chain-item"><a href="avantar/tag/tarifa%20electrica.html">tarifa electrica</a></li>
<li class="tag-chain-item"><a href="avantar/tag/tarifa%20el%C3%A9ctrica%20galega.html">tarifa eléctrica galega</a></li>
<li class="tag-chain-item last"><a href="avantar/tag/transici%C3%B3n%20enerx%C3%A9tica.html">transición enerxética</a></li>
</ul>
<p class="info clearfix">
<span class="pull-left">
<span>Nacional - </span>
<time datetime="2021-03-18T11:06:00+01:00" itemprop="datePublished">
18        Mar        2021        </time>
</span>
<span id="partilhar" class="pull-right" >
</span>
</p>
<div class="ce_text block" itemprop="description">
<p>Segundo os datos adiantados do Informe do Sistema Eléctrico do 2020 de REE, o pasado ano, e malia a parálise case total das centrais de Meirama e As Pontes, Galiza exportou o 29,2% da enerxía que xerou. Porén, os fogares galegos poderían ver incrementada a súa factura anual da luz entre un 14% e un 32% debido á nova regulación do sistema de tarifas que está preparando o Ministerio de Transición para a Ecoloxía.</p>  </div>
<div class="ce_text block">
<p>Neste marco, a CNMC elaborou un "proxecto de orde pola que se establecen os prezos dos cargos do sistema eléctrico e dos pagos por capacidade que resultan de aplicación a partir do 1 de xuño de 2021" ao que a CIG vén de presentar alegacións, solicitando a súa retirada e que se reconsideren as peaxes e os cargos das novas tarifas para non penalizar, sobre todo, o consumo doméstico e determinadas actividades económicas con forte implantación no país como son as pequenas explotacións gandeiras, o sector da hostalería ou as PEMES.</p>
<p>No caso dos fogares, a nova distribución das peaxes e cargos na tarifa 2.0 TD (que pasa a ter dúas potencias e tres períodos) afectaría de forma moi directa a aqueles puntos de subministración que contan actualmente con discriminación horaria -con especial incidencia nas casas que teñen acumuladores e termos eléctricos-, que poderían ver incrementada a factura anual entre un 14% e un 32%, ao reducirse de 14 a 8 horas a franxa horaria máis barata que se aproveita para a carga destes aparatos.</p>
<p>Cómpre salientar que en Galiza hai máis de medio millón de usuarios/as que contan coa tarifa 2.0DHA, a tarifa doméstica por excelencia, que relevou a antiga tarifa nocturna, que verán como sube a súa factura enerxética sen que dispoñan de ferramentas que lles permitan desprazar os consumos de cociña ou calefacción a horarios con peaxes máis baratas.</p>
<p><strong>Forte impacto nas pequenas explotacións gandeiras</strong></p>
<p>Tamén resultarán afectadas as máis de 10.000 pequenas explotacións gandeiras do país, que verán engordado o seu recibo enerxético en máis de 800€, posto que as tarefas de alto consumo coinciden cos horarios do período punta da tarifa e non se poden desprazar a outros períodos con peaxes máis baratas. A CIG calcula que o incremento medio da&nbsp; factura anual para este colectivo será do 41,09% e as novas tarifas terán un impacto semellante noutras actividades con similar perfil de consumo, como pode ser a hostalería; un sector fortemente golpeado pola actual pandemia.</p>
<p>Tampouco o teñen doado as PEMES, xa que a estrutura da tarifa 3.0 TD obrígalles a realizar un estudo pormenorizado do consumo a fin de poder determinar con precisión a potencia a contratar en cada un dos seis períodos de enerxía e potencia deseñados. Porén esta información non está a disposición do/a cliente nas plataformas de información (distribuidoras, Datadis etc.), senón que ten que recoller os datos fisicamente do propio contador, co traballo que isto implica.</p>
<p>Pero ademais, o atraso na actualización do parque de contadores para a súa integración na nova estrutura das tarifas de acceso, impide que os/as usuarias poidan adaptar os seus consumos aos períodos máis económicos e aproveitar así as oportunidades creadas polo regulador, desvirtuándose deste xeito o espírito da norma de contribuír ao aforro e á eficiencia enerxética no consumo final.</p>
<p>Por iso, no escrito de alegacións, a CIG tamén solicita que o Goberno teña en consideración os impostos que gravan o consumo de enerxía eléctrica; a retirada do imposto especial da electricidade tendo en conta que foi concibido para un fin que, no momento actual, non ten sentido que siga en vigor; e que se revise o tipo aplicado no imposto de valor engadido ao xeito que o fixeron outros gobernos da Unión Europea, evitando a forte carga impositiva que sobre o consumo de electricidade existe no Estado español.</p>
<p><strong>Faltan políticas públicas para garantir o dereito á enerxía</strong></p>
<p>A este respecto, o secretario xeral da CIG, Paulo Carril, cualifica de intolerábel que as familias galegas e as actividades económicas asentadas en Galiza teñan que seguir afrontando subas nas tarifas eléctricas, cando somos un país excedentario na produción de enerxía. No &nbsp;propio Avance do Informe de Red Eléctrica Española (REE), apúntase que no noso territorio se produciron 24.553 XWh, dos que o 75% procederon de fontes renovábeis. &nbsp;</p>
<p>"Porén, continuamos sen ter unha tarifa galega propia máis xusta que garanta o dereito á enerxía, axude a combater a pobreza enerxética e favoreza o noso desenvolvemento económico e social. Asumimos os custes sociais e ambientais desta actividade, pero non obtemos a cambio ningún beneficio; ao contrario, vemos como a nosa industria periga precisamente polo alto prezo da electricidade e como milleiros de fogares teñen serios problemas para poder pagar a factura luz", advirte Carril.</p>
<p>O secretario xeral da CIG denuncia que segue sen haber políticas públicas para ordenar o proceso de descarbonización da economía, "porque esta transición estana dirixindo as eléctricas atendendo os seus propios intereses". E, no caso de Endesa e Naturgy, "sen asumir ningunha responsabilidade social polo peche das centrais térmicas ou destruíndo emprego co peche dos centros de control &nbsp;de Iberdrola na Rúa de Valdeorras ou de Naturgy na Coruña".</p>
<p>Fronte a este modelo de espolio, Carril salienta que para que a transición sexa "realmente xusta e democrática debe implicar avanzar na nosa capacidade de decisión sobre os nosos recursos e recoñecer a enerxía como un ben básico que ten que estar ao servizo do pobo”.</p>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Volver">Volver</a></p>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="mod_newslist transparent block" id="novas-avantar">
</div>
<!-- indexer::continue -->
</div>
<div class="medium-4 columns no-print">
<!-- COLUMNA DEREITA -->
<!-- NOVAS RELACIONADAS -->
<h3>Novas relacionadas</h3><!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2021-02-23T15:30:00+01:00" itemprop="datePublished">
23                    Feb                    2021                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<span class="imaxe">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/02/23/cor%20naturgy/21-02-23_ConcentracionPecheCOR_Naturgy_ACorunha_04.jpg" data-lightbox="28ab3b" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/120/files/novas/2021/02/23/cor%20naturgy/21-02-23_ConcentracionPecheCOR_Naturgy_ACorunha_04.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/02/23/cor%20naturgy/21-02-23_ConcentracionPecheCOR_Naturgy_ACorunha_04.jpg" data-lightbox="image" width="120" height="80" data-object-fit="cover" >
</a>
</figure>
</span>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-esixe-a-naturgy-que-mantena-o-centro-de-operacions-da-coruna-e-insta-a-xunta-a-intervir-de-inmediato.html" title="Ler o artigo: A CIG esixe a Naturgy que manteña o Centro de Operacións da Coruña e insta a Xunta a intervir xa">A CIG esixe a Naturgy que manteña o Centro de Operacións da Coruña e insta a Xunta a intervir xa</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2019-03-12T12:17:00+01:00" itemprop="datePublished">
12                    Mar                    2019                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<span class="imaxe">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2017/05/19/bandeira%20de%20Venezuela.jpg" data-lightbox="0afb70" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/120/files/novas/2017/05/19/bandeira%20de%20Venezuela.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2017/05/19/bandeira%20de%20Venezuela.jpg" data-lightbox="image" width="120" height="80" data-object-fit="cover" style="margin:13.5px auto;">
</a>
</figure>
</span>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-condena-a-sabotaxe-do-sistema-electrico-de-venezuela-detras-do-que-esta-o-goberno-dos-ee-uu.html" title="Ler o artigo: A CIG condena a sabotaxe  do sistema eléctrico de Venezuela, detrás do que está o Goberno dos EE.UU">A CIG condena a sabotaxe  do sistema eléctrico de Venezuela, detrás do que está o Goberno dos EE.UU</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2019-01-16T18:41:00+01:00" itemprop="datePublished">
16                    Xan                    2019                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<span class="imaxe">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2018/02/01/2018-02-01%20comite%20Meirama%20peche%20Cerceda.jpg" data-lightbox="b4925d" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/120/files/novas/2018/02/01/2018-02-01%20comite%20Meirama%20peche%20Cerceda.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2018/02/01/2018-02-01%20comite%20Meirama%20peche%20Cerceda.jpg" data-lightbox="image" width="120" height="68" data-object-fit="cover" >
</a>
</figure>
</span>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/o-comite-de-meirama-rexeita-o-peche-da-central-e-exixe-que-se-garanta-todo-o-emprego-neste-enclave-produtivo.html" title="Ler o artigo: O comité de Meirama rexeita o peche e exixe que se garanta todo o emprego neste enclave produtivo">O comité de Meirama rexeita o peche e exixe que se garanta todo o emprego neste enclave produtivo</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<hr>
<nav class="menu-list">
<h3>Comarcas</h3>
<ul role="menubar">
<li class="first"><a href="union-comarcal-a-coruna.html" title="A Coruña" class="first" role="menuitem">A Coruña</a></li>
<li><a href="union-comarcal-compostela.html" title="Compostela" role="menuitem">Compostela</a></li>
<li><a href="union-comarcal-ferrol.html" title="Ferrol" role="menuitem">Ferrol</a></li>
<li><a href="union-comarcal-lugo.html" title="Lugo" role="menuitem">Lugo</a></li>
<li><a href="union-comarcal-ourense.html" title="Ourense" role="menuitem">Ourense</a></li>
<li><a href="union-comarcal-pontevedra.html" title="Pontevedra" role="menuitem">Pontevedra</a></li>
<li class="last"><a href="union-comarcal-vigo.html" title="Vigo" class="last" role="menuitem">Vigo</a></li>
</ul>
</nav>
<nav class="menu-list">
<h3>Federacións</h3>
<ul role="menubar">
<li class="first"><a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="first" role="menuitem">Administración Pública</a></li>
<li><a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem">Banca, Aforro, Seguros e Oficinas</a></li>
<li><a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem">Construción e Madeira</a></li>
<li><a href="industria.html" title="Industria" role="menuitem">Industria</a></li>
<li><a href="saude.html" title="Saúde" role="menuitem">Saúde</a></li>
<li><a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem">Servizos</a></li>
<li><a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem">Ensino</a></li>
<li class="last"><a href="fgamt.html" title="CIG - Federación do FGAMT" class="last" role="menuitem">FGAMT</a></li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$(document).ready(function(){$('a.share').click(function(){$.get('share/goto.php?href='+$(this).attr('href'),function(){})})})</script>
</div>
</div>              </div>
</main>
</div>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="inside">
<!-- indexer::stop -->
<div class="pe-paxina-contido">
<div class="row">
<div class="medium-4 columns">
<ul class="menu">
<li>
<a href="http://www.fesga.org/" target="_blank">
<img src="assets/cig/imaxes/logo-fesga.png">
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank">
<img src="assets/cig/imaxes/logo-saude.png">
</a>
</li>
</ul>
</div>
<div class="medium-4 columns sep">
<ul class="menu vertical legal">
<li>
<a href="informacion-legal.html">
<i class="fa fa-legal"></i> Información Legal
</a>
</li>
<li>
<a href="politica-proteccion-de-datos.html">
<i class="fa fa-legal"></i> Política protección de datos
</a>
</li>
<li>
<a href="politica-cookies.html">
<i class="fa fa-gears"></i> Política cookies
</a>
</li>
<li>
<a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/legalcode.gl" target="_blank">
<img src="assets/cig/imaxes/by-nc-sa.eu_petit.png">
</a>
</li>
</ul>
</div>
<div class="medium-4 columns">
<ul class="menu vertical">
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
</ul>
<ul class="menu">
<li><a href="https://www.youtube.com/user/avantarvideos" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"  target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/galizacig/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="share/avantar.xml"  target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="pe-paxina-legal">
<div class="row">
<div class="medium-12 columns">
<p><img src="./assets/cig/imaxes/estrela-vermella.png" style=" height: 0.8rem;"> 2021 <strong>CIG</strong>. Confederación Intersindical Galega - Miguel Ferro Caaveiro 10, Santiago de Compostela</p>
</div>
</div>
</div>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">')</script>
<!-- indexer::continue -->            </div>
</footer>
</div>
<script>jQuery(document).ready(function($){function existsFile(url){var http=new XMLHttpRequest();http.open('HEAD',url,!1);http.send();return http.status!=404}
function truncate(str,n){return(str.length>n)?str.substr(0,n-1)+'&hellip;':str};var mpCallbacks={open:function(){$("html").css('margin-right','0')},elementParse:function(item){if(item.type=='image'){item.file_src=item.src;item.src='imaxes/imaxe.php?s='+item.src+'&w=800'}},change:function(item){let pdf='/'+item.file_src.replace('jpeg','pdf').replace('jpg','pdf').replace('png','pdf');if(existsFile(pdf)){$(this.content).find('.mfp-title').append('<a href="'+pdf+'" class="mfp-download" download><i class="fa fa-file-pdf-o"></i> PDF</a>')}
$(this.content).find('.mfp-title').append('<a href="imaxes/imaxe.php?s='+item.file_src+'&w=800" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.file_src+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>');if(item.file_src){let filename=item.img.context.alt.replaceAll('_'," ");filename=truncate(filename,30);if(filename){filename=filename.split('.').shift();$(this.content).find('.mfp-title').append('<span class="label secondary">'+filename+'</span>')}}},afterClose:function(){},beforeOpen:function(){$('html').addClass('mfp-helper')},close:function(){$('html').removeClass('mfp-helper')}};initMagnificPopup({callbacks:mpCallbacks,iframe:{patterns:{youtube:{src:'//www.youtube.com/embed/%id%?autoplay=1'}}}});$('.owl-carousel').each(function(){$(this).magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galeria-imaxes').magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks});$('.orbit-galeria-imaxes').each(function(){$(this).magnificPopup({fixedContentPos:!0,delegate:'li.orbit-slide > a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galizacig-popup').magnificPopup({type:'image',closeOnContentClick:!0,image:{verticalFit:!0},callbacks:{change:function(item){console.log(item);$(this.content).find('.mfp-title').append('<a href="'+item.src+'" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.el.data('orixinal')+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>')}}})})</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3)</script>
<script src="assets/cig/bower_components/foundation-sites/dist/foundation.min.js"></script>
<script src="assets/cig/js/min/app-min.js?260618"></script>
<div class="reveal" id="buscaModal" data-reveal style="text-align: center; background: transparent;border: none; color: white;">
<i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i>
</div>
<div id="cookies-policy" class="callout" style="
position: fixed;
z-index: 9999999999;
right: 0;
margin: 1rem;
bottom: 0;
background-color: #fefefe;
font-size: small;
border: 1px solid #eee;
border-radius: 0px;
padding: 1rem;
-webkit-box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
-webkit-transition: all .25s ease-in-out;
border-top: 3px solid #61B5E8;
display: none;
">
<p style="margin: 0;">
Usamos cookies para mellorar a túa experiencia de navegación e uso. Consulta a nosa <a href="politica-cookies.html">política de cookies</a> e a nosa <a href="politica-proteccion-de-datos.html">política de protección de datos</a>.
<br>Preme en aceptar para confirmar que liches e aceptas a información presentada e pechar este cadro.
</p>
<button id="cookies_agree" class="success small button" style="box-shadow: 0 -2px 0 rgba(0, 0, 0, 0.2) inset; float: right;margin: 0;">
Aceptar
</button>
</div>
<script type="text/javascript">$(document).ready(function(){checkCookieConsent();$('#cookies_agree').on('click',function(){setCookie('cookieconsent_status','dismiss','365');$('#cookies-policy').hide()})});function setCookie(cname,cvalue,exdays){var d=new Date();d.setTime(d.getTime()+(exdays*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/"}
function getCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)}
if(c.indexOf(name)==0){return c.substring(name.length,c.length)}}
return ""}
function checkCookieConsent(){var consent=getCookie("cookieconsent_status");if(consent!=""){$('#cookies-policy').hide()}else{$('#cookies-policy').show()}}</script>
</body>
</html>