<!DOCTYPE html>
<html lang="gl">
<head>
<meta charset="utf-8">
<title>Seguimento masivo da folga comarcal da Mariña para esixir políticas que dean futuro á comarca - CIG: Confederación Intersindical Galega</title>
<base href="https://www.cig.gal/">
<meta name="robots" content="index,follow">
<meta name="description" content="Industrias sen actividade, polígonos parados, centros de traballo e colexios baleiros, comercios, hostelaría e servizos pechados e administracións en mínimos son algunhas das …">
<meta property="og:title" content="Seguimento masivo da folga comarcal da Mariña para esixir políticas que dean futuro á comarca"><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@galizaCIG" /><meta name="twitter:title" content="Seguimento masivo da folga comarcal da Mariña para esixir políticas que dean futuro á comarca" /><meta property="og:image" itemprop="image" content="http://cig.gal/imaxes/adaptadas/320/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg" /><meta property="og:updated_time" content="1637185979" />        <link rel="apple-touch-icon" type="image/png" href="icon.png">
<link rel="shortcut icon" type="image/png" href="icon.png">
<meta name="viewport" content="initial-scale=1">
<link rel="stylesheet" href="assets/css/4b0481018993.css">
<link rel="stylesheet" href="assets/cig/bower_components/font-awesome/css/font-awesome.min.css">
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic,300,300italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.carousel.min.css">
<link rel="stylesheet" href="assets/cig/bower_components/owl.carousel/dist/assets/owl.theme.default.min.css">
<link rel="stylesheet" type="text/css" href="assets/cig/css/app.css?290120">
<script src="assets/js/77616ee32fed.js"></script>
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_001.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_003.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_004.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_005.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_006.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_007.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_008.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_009.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_010.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_011.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_012.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_013.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_014.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_015.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_016.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_017.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_018.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_020.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_021.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_022.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_023.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_024.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_025.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_026.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_027.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_028.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_029.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_030.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_031.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_032.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_033.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_034.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_035.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_036.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_037.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_038.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_039.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_040.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_041.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_042.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_043.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_044.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_046.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_047.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_048.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_049.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_060.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_061.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_063.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_065.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_066.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_067.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_068.jpg">
<meta property="og:image" content="https://www.cig.gal/files/novas/2021/11/17/Folga A Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_059a.jpg">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js"></script><![endif]-->
<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/'</script>
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header" itemscope itemtype="http://schema.org/WPHeader">
<!-- indexer::stop -->
<div class="inside">
<div id="menu-cabeceira">
<div class="row">
<div class="medium-5 columns small-text-center">
<ul class="menu">
<li><a href="afiliate.html"><i class="fa fa-check"></i>Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book"></i>Guía Laboral</a></li>
</ul>
</div>
<div class="medium-2 columns text-center">
<span class="data-hora">
18 Novembro 2021 06:07
</span>
</div>
<div class="medium-5 columns small-text-center">
<ul class="menu align-right">
<li><a href="buscador.html"><i class="fa fa-search"></i>buscar</a></li>
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
<li><a href="https://www.youtube.com/user/avantarvideos"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/galiza.cig/"><i class="fa fa-instagram"></i></a></li>
<li><a href="share/avantar.xml"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="identidade">
<div class="row">
<div class="medium-12 columns contido" >
<a href="/avantar.html">
<img id="logo-cig" src="assets/cig/imaxes/logo-cig-horizontal.png">
</a>
<a href="/">
<img id="logo-avantar" src="assets/cig/imaxes/avantar-azul.png">
</a>
</div>
</div>
</div>
<ul id="mobile-main-nav">
<!-- indexer::stop -->
<li><a href="avantar.html"><i class="fa fa-newspaper-o fa-fw"></i> Diario Dixital Avantar</a></li>
<li>
<a href="#"><i class="fa fa-star-o fa-fw" aria-hidden="true"></i> A CIG</a>
<ul class="level_2">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw" aria-hidden="true"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw" aria-hidden="true"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw" aria-hidden="true"></i> Directorio
</a>
</li>
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw" aria-hidden="true"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw" aria-hidden="true"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw" aria-hidden="true"></i> Eleccións Sindicais
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-sitemap fa-fw" aria-hidden="true"></i> Estrutura</a>
<ul class="level_2">
<li>
<a href="#"><i class="fa fa-puzzle-piece fa-fw" aria-hidden="true"></i> Sectorial</a>
<ul class="level_3">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
Industria
</a>
</li>
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
Saúde
</a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
Servizos
</a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
Ensino
</a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
FGAMT
</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-map-o fa-fw" aria-hidden="true"></i> Territorial</a>
<ul class="level_3">
<li>
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
Unión Comarcal A Coruña<br>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</a>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
Unión Comarcal Compostela
<br>
<small><span>Santiago</span> | <span>As Rías</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
Unión Comarcal Ferrol
<br>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</a>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
Unión Comarcal Lugo<br>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</a>
</li>
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
Unión Comarcal Ourense<br>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</a>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
Unión Comarcal Pontevedra<br>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</a>
</li>
<li>
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
Unión Comarcal Vigo<br>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="opinion.html"><i class="fa fa-pencil fa-fw" aria-hidden="true"></i> Opinión</a></li>
<li>
<a href="#"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentos</a>
<ul class="level_2">
<li>
<a href="documentos.html"><i class="fa fa-file-text-o fa-fw" aria-hidden="true"></i> Documentación</a>
</li>
<li>
<a href="comunicacion-e-propaganda.html"><i class="fa fa-file-image-o fa-fw" aria-hidden="true"></i>Comunicación e propaganda</a>
</li>
</ul>
</li>
<li>
<a href="#"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Multimedia</a>
<ul class="level_2">
<li>
<a href="galerias.html"><i class="fa fa-camera fa-fw" aria-hidden="true"></i> Galerías</a>
</li>
<li>
<a href="videos.html"><i class="fa fa-video-camera fa-fw" aria-hidden="true"></i> Vídeos</a>
</li>
</ul>
</li>
<li><a href="locais.html"><i class="fa fa-map-marker fa-fw" aria-hidden="true"></i> Locais</a></li>
<li><a href="afiliate.html"><i class="fa fa-check-square-o fa-fw" aria-hidden="true"></i> Afíliate</a></li>
<li><a href="documentos/categoria/guia-laboral.html"><i class="fa fa-book fa-fw" aria-hidden="true"></i> Guía Laboral</a></li>
<li><a href="convenios.html"><i class="fa fa-search fa-fw" aria-hidden="true"></i> Convenios Colectivos</a></li>
<li>&nbsp;</li>
<!-- indexer::continue -->
</ul>
<!-- indexer::stop -->
<div id="menu-principal">
<div class="row">
<div class="medium-12 columns">
<nav id="menu-principal-nav" class=" clearfix cig-nav">
<ul id="cig-primary-nav" class="level_1 cig-primary-nav is-fixed pull-left" role="menubar">
<li class="estrela no-active">
<a href="avantar.html" title="CIG - Avantar" class="estrela" role="menuitem" itemprop="url">
<img src="./assets/cig/imaxes/estrela.png" alt="CIG">
<img src="./assets/cig/imaxes/estrela-vermella.png" class="vermella" alt="CIG">
</a>
</li>
<li class=" has-children">
<a href="a-cig.html" title="Confederación Intersindical Galega" class="" role="menuitem" itemprop="url">
A CIG
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="quen-somos.html" title="Quen somos" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Quen somos
</a>
</li>
<li>
<a href="organismos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sitemap fa-fw fa-lg"></i> Organismos
</a>
</li>
<li>
<a href="departamentos-e-servizos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-cubes fa-fw fa-lg"></i> Departamentos e Servizos
</a>
</li>
<li>
<a href="fundacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundacións
</a>
</li>
<li>
<a href="directorio.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-fax fa-fw fa-lg"></i> Directorio
</a>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="secretarias-confederais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Secretarías Confederais
</a>
</li>
<li>
<a href="secretarias-federais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg"></i> Secretarías Federais
</a>
</li>
<li>
<a href="secretarias-comarcais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg"></i> Secretarías Comarcais
</a>
</li>
<li>
<a href="estatutos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Estatutos
</a>
</li>
<li>
<a href="avantar/tag/elecci%C3%B3ns%20sindicais.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-sticky-note-o fa-fw fa-lg"></i> Eleccións Sindicais
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="estrutura.html" title="Estrutura da CIG" class="" role="menuitem" aria-haspopup="true" itemprop="url">
Estrutura
</a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-5 columns sep">
<a href="javascript:void(0)" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-puzzle-piece fa-fw fa-lg fa-fw fa-lg"></i>  Sectorial
</a>
</div>
<div class="medium-7 columns">
<a href="javascript:void(0)" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-map-o fa-fw fa-lg fa-fw fa-lg"></i> Territorial
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-3 columns sep">
<ul class="level_3 submenu " role="menu">
<li class="">
<a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Administración Pública
</a>
</li>
<li>
<a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Banca, Aforro, Seguros e Oficinas
</a>
</li>
<li>
<a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Construción e Madeira
</a>
</li>
<li>
<a href="industria.html" title="Industria" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Industria
</a>
</li>
</ul>
</div>
<div class="medium-2 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="saude.html" title="Saúde" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Saúde       </a>
</li>
<li>
<a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Servizos        </a>
</li>
<li>
<a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Ensino        </a>
</li>
<li class="">
<a href="fgamt.html" title="CIG - Federación do FGAMT" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> FGAMT       </a>
</li>
</ul>
</div>
<div class="medium-7 columns">
<div class="row">
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li class="">
<a href="union-comarcal-a-coruna.html" title="Unión Comarcal A Coruña" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal A Coruña
</a>
<small><span>A Coruña</span> | <span>Cee</span> | <span>Carballo</span></small>
</li>
<li>
<a href="union-comarcal-compostela.html" title="Unión Comarcal Compostela" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Compostela       </a>
<small><span>Santiago</span> | <span>As Rías</span></small>
</li>
<li>
<a href="union-comarcal-ferrol.html" title="Unión Comarcal Ferrol" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ferrol       </a>
<small><span>Ferrol</span> | <span>As Pontes</span></small>
</li>
<li>
<a href="union-comarcal-lugo.html" title="Unión Comarcal Lugo" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Lugo      </a>
<small><span>Lugo</span> | <span>Monforte</span> | <span>A Mariña</span></small>
</li>
</ul>
</div>
<div class="medium-6 columns">
<ul class="level_3 submenu" role="menu">
<li>
<a href="union-comarcal-ourense.html" title="Unión Comarcal Ourense" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Ourense        </a>
<small><span>Ourense</span> | <span>O Barco</span> | <span>Verín</span></small>
</li>
<li>
<a href="union-comarcal-pontevedra.html" title="Unión Comarcal Pontevedra" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Pontevedra       </a>
<small><span>Pontevedra</span> | <span>O Salnés</span> | <span>A Estrada-Deza</span></small>
</li>
<li class="">
<a href="union-comarcal-vigo.html" title="Unión Comarcal Vigo" class="" role="menuitem" itemprop="url">
<i class="fa fa-caret-right fa-fw fa-lg"></i> Unión Comarcal Vigo       </a>
<small><span>Vigo</span> | <span>Morrazo</span> | <span>Porriño</span>  | <span>Baixo Miño</span></small>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class="">
<a href="opinion.html" title="Opinión" class="" role="menuitem" itemprop="url">
Opinión       </a>
</li>
<li class=" has-children">
<a href="documentos.html" title="Documentos" class="" role="menuitem" itemprop="url">
Documentos        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-8 columns sep">
<a href="documentos.html" title="Sectorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg fa-fw fa-lg"></i>  Documentación
</a>
</div>
<div class="medium-4 columns">
<a href="comunicacion-e-propaganda.html" title="Territorial" class="titulo" role="menuitem" aria-haspopup="true" itemprop="url">
<i class="fa fa-file-image-o fa-fw fa-lg fa-fw fa-lg"></i> Comunicación e Propaganda
</a>
</div>
</div>
<div class="row medium-uncollapse">
<div class="medium-4 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/guia-laboral.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-book fa-fw fa-lg"></i> Guía Laboral
</a>
</li>
<li>
<a href="documentos/categoria/marco-legal-e-xuridico.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-legal fa-fw fa-lg"></i> Marco legal e xurídico
</a>
</li>
<li>
<a href="documentos/categoria/negociacion-colectiva-21.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-users fa-fw fa-lg"></i> Negociación colectiva
</a>
</li>
<li>
<a href="documentos/categoria/economia-22.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-pie-chart fa-fw fa-lg"></i> Economía
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank" role="menuitem" itemprop="url">
<i class="fa fa-medkit fa-fw fa-lg"></i> Saúde Laboral
</a>
</li>
</ul>
</div>
<div class="medium-4 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="documentos/categoria/cig.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-text-o fa-fw fa-lg"></i> Documentos CIG
</a>
</li>
<li>
<a href="documentos/categoria/doc-muller.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-female fa-fw fa-lg"></i> Muller
</a>
</li>
<li>
<a href="documentos/categoria/lingua.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-language fa-fw fa-lg"></i> Lingua
</a>
</li>
<li>
<a href="documentos/categoria/propostas-e-pronunciamentos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-bullhorn fa-fw fa-lg"></i> Propostas
</a>
</li>
<li>
<a href="https://www.fundacionmonchoreboiras.gal" title="" role="menuitem" itemprop="url" target="_blank">
<i class="fa fa-building-o fa-fw fa-lg"></i> Fundación Moncho Reboiras
</a>
</li>
<li>
<a href="documentos/categoria/modelos-e-formularios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-file-code-o fa-fw fa-lg"></i> Modelos e formularios
</a>
</li>
</ul>
</div>
<div class="medium-4 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/publicacions.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-newspaper-o fa-fw fa-lg"></i> Publicacións
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/carteis.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Carteis
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/panfletos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-photo fa-fw fa-lg"></i> Panfletos
</a>
</li>
<li>
<a href="arquivos-comunicacion-e-propaganda/categoria/identidade-grafica.html" title="" role="menuitem" itemprop="url">
<i class="fa  fa-font fa-lg"></i> Identidade Gráfica
</a>
</li>
</ul>
</div>
<div class="medium-8 columns">
<ul class="level_3 submenu " role="menu">
<li>
<a href="convenios.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-search fa-fw fa-lg"></i> Buscador de Convenios Colectivos
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</li>
</ul>
</li>
<li class=" has-children">
<a href="javascript:;" title="Multimedia" class="" role="menuitem" itemprop="url">
Multimedia        </a>
<ul class="level_2 cig-secondary-nav" role="menu">
<li>
<div class="row medium-uncollapse">
<div class="medium-6 columns sep">
<ul class="level_3 submenu " role="menu">
<li>
<a href="galerias.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-camera fa-fw fa-lg"></i> Galerías
</a>
</li>
</ul>
</div>
<div class="medium-6 columns ">
<ul class="level_3 submenu " role="menu">
<li>
<a href="videos.html" title="" role="menuitem" itemprop="url">
<i class="fa fa-video-camera fa-fw fa-lg"></i> Vídeos
</a>
</li>
</ul>
</div>
</div>
</li>
<div class="row">
<div class="medium-12 columns">
<p>&nbsp;</p>
</div>
</div>
</ul>
</li>
<li class="">
<a href="locais.html" title="Locais" class="" role="menuitem" itemprop="url">
Locais        </a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<!-- indexer::continue -->            </div>
<!-- indexer::continue -->
</header>
<div id="container">
<main id="main" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
<div class="inside">
<div class="row">
<div class="medium-12 columns">
<div class="mod_article first last block" id="nova">
<!-- indexer::stop -->
<div class="compartir-redes">
<ul class="simpleflat">
<li class="float-right">
<a href="#" class="print" rel="nofollow" title="Imprimir esta páxina" onclick="window.print();return false">
<i class="fa fa-fw fa-print"></i>
</a>
</li>
<li><a class="facebook share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fseguimento-masivo-da-folga-da-marina-para-esixir-politicas-que-dean-futuro-a-comarca.html&amp;t=Seguimento%20masivo%20da%20folga%20comarcal%20da%20Mari%C3%B1a%20para%20esixir%20pol%C3%ADticas%20que%20dean%20futuro%20%C3%A1%20comarca" rel="nofollow" title="Compartir no facebook" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter share" href="http://twitter.com/share?url=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fseguimento-masivo-da-folga-da-marina-para-esixir-politicas-que-dean-futuro-a-comarca.html&amp;text=Seguimento%20masivo%20da%20folga%20comarcal%20da%20Mari%C3%B1a%20para%20esixir%20pol%C3%ADticas%20que%20dean%20futuro%20%C3%A1%20comarca" rel="nofollow" title="Compartir no twitter" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="whatsapp share" href="whatsapp://send?text=https%3A%2F%2Fwww.cig.gal%2Fnova%2Fseguimento-masivo-da-folga-da-marina-para-esixir-politicas-que-dean-futuro-a-comarca.html" data-action="share/whatsapp/share">Whatsapp</a></li>
</ul>
</div>
<!-- indexer::continue -->
<div class="row">
<div class="medium-8 columns">
<!-- COLUMNA ESQUERDA -->
<div class="mod_newsreader block">
<div class="nova-ollar block" itemscope itemtype="http://schema.org/Article">
<!-- youtube -->
<div class="youtube">
<iframe width="100%" data-youtube="ZKV9Dj9_PO4" height="auto" src="https://www.youtube.com/embed/ZKV9Dj9_PO4?&theme=dark&autohide=1&modestbranding=1&showinfo=1&rel=0&iv_load_policy=3" frameborder="0" allowfullscreen></iframe>
</div>
<h3 class="titulo" itemprop="name">Seguimento masivo da folga comarcal da Mariña para esixir políticas que dean futuro á comarca</h3>
<h4>Unhas 15.000 persoas participaron na manifestación que percorreu ás rúas de Burela</h4>
<ul class="tag-chain">
<li class="tag-chain-item first"><a href="avantar/tag/A%20Mari%C3%B1a.html">A Mariña</a></li>
<li class="tag-chain-item"><a href="avantar/tag/Alcoa.html">Alcoa</a></li>
<li class="tag-chain-item"><a href="avantar/tag/crise%20industrial.html">crise industrial</a></li>
<li class="tag-chain-item"><a href="avantar/tag/folga%20xeral%20comarcal.html">folga xeral comarcal</a></li>
<li class="tag-chain-item"><a href="avantar/tag/Hospital%20da%20Costa.html">Hospital da Costa</a></li>
<li class="tag-chain-item"><a href="avantar/tag/sanidade%20p%C3%BAblica.html">sanidade pública</a></li>
<li class="tag-chain-item last"><a href="avantar/tag/Vestas.html">Vestas</a></li>
</ul>
<p class="info clearfix">
<span class="pull-left">
<span>A Mariña - </span>
<time datetime="2021-11-17T15:19:00+01:00" itemprop="datePublished">
17        Nov        2021        </time>
</span>
<span id="partilhar" class="pull-right" >
</span>
</p>
<div class="ce_text block" itemprop="description">
<p>Industrias sen actividade, polígonos parados, centros de traballo e colexios baleiros, comercios, hostelaría e servizos pechados e administracións en mínimos son algunhas das imaxes que deixa este mércores o seguimento masivo da folga xeral convocada na Mariña para esixir políticas de industrialización, investimentos, infraestruturas e servizos públicos. Unha xornada na que arredor de&nbsp; 15000 persoas demandaron nas rúas Burela solucións ao berro de "Futuro para A Mariña" durante a manifestación convocada polas organizacións sindicais, como acto central deste día de loita.</p>  </div>
<div class="ce_gallery block">
<div id="owl-carousel-17479" class="owl-carousel owl-theme">
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_001.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_001.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_001.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_001.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_002.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_003.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_003.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_003.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_003.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_004.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_004.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_004.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_004.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_005.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_005.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_005.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_005.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_006.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_006.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_006.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_006.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_007.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_007.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_007.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_007.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_008.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_008.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_008.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_008.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_009.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_009.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_009.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_009.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_010.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_010.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_010.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_010.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_011.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_011.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_011.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_011.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_012.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_012.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_012.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_012.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_013.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_013.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_013.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_013.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_014.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_014.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_014.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_014.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_015.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_015.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_015.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_015.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_016.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_016.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_016.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_016.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_017.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_017.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_017.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_017.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_018.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_018.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_018.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_018.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_020.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_020.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_020.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_020.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_021.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_021.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_021.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_021.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_022.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_022.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_022.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_022.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_023.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_023.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_023.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_023.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_024.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_024.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_024.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_024.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_025.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_025.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_025.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_025.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_026.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_026.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_026.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_026.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_027.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_027.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_027.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_027.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_028.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_028.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_028.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_028.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_029.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_029.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_029.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_029.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_030.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_030.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_030.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_030.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_031.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_031.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_031.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_031.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_032.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_032.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_032.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_032.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_033.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_033.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_033.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_033.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_034.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_034.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_034.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_034.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_035.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_035.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_035.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_035.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_036.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_036.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_036.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_036.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_037.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_037.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_037.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_037.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_038.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_038.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_038.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_038.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_039.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_039.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_039.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_039.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_040.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_040.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_040.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_040.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_041.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_041.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_041.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_041.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_042.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_042.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_042.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_042.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_043.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_043.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_043.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_043.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_044.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_044.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_044.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_044.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_046.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_046.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_046.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_046.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_047.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_047.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_047.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_047.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_048.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_048.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_048.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_048.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_049.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_049.jpg&w=120" width="3000" height="2000" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_049.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_049.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_060.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_060.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_060.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_060.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_061.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_061.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_061.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_061.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_063.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_063.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_063.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_063.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_065.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_065.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_065.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_065.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_066.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_066.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_066.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_066.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_067.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_067.jpg&w=120" width="3000" height="1688" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_067.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_067.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_068.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_068.jpg&w=120" width="1820" height="594" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_068.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_068.jpg" data-lightbox="image">
</a>
</div>
<div class="item">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_059a.jpg" itemprop="contentUrl">
<img data-src="imaxes/imaxe.php?s=files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_059a.jpg&w=120" width="947" height="538" alt="21-11-17_ManifestacionBurela_FolgaAMarinha_059a.jpg"class="owl-lazy" itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_059a.jpg" data-lightbox="image">
</a>
</div>
</div>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg" data-lightbox="cb8b1c" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_045.jpg" data-lightbox="image" width="780" height="520" data-object-fit="cover" >
</a>
</figure>
<p>As organizacións convocantes CIG, UGT e CCOO cuantifican o seguimento do paro comarcal en practicamente o 100%, malia os abusivos servizos mínimos decretados pola Xunta e os intentos de desmobilización por parte dos goberno galego e español. Unha xornada que Xorxe Caldeiro, responsábel da UL da CIG da Mariña, valorou como "histórica" e na que a comarca volveu demostrar a súa capacidade de mobilización e de loita.</p>
<p><strong>Unha comarca rica pero abandonada</strong></p>
<p>Caldeiro salientou que tanto na folga como na manifestación participaron todos os sectores económicos da Mariña dende o persoal das industriais, &nbsp;do mar, do agro, dos servizos, da administración pública, até autónomos/as, comerciantes, pequenos empresarios e empresarias e estudantes. Denunciou que aínda que A Mariña "é unha comarca rica en recursos, motor industrial da provincia, con dous dos portos pesqueiros dos máis importantes do país, un inmenso potencial forestal e agrogandeiro, con estaleiros, piscifactorías e serradoiros "hoxe temos que saír as rúa protestar polo que non temos, polo que nos negaron durante décadas e polo que nos queren quitar".</p>
<p>Referiuse o responsábel sindical á histórica falta de investimentos nas infraestruturas da comarca, ao deterioro progresivo do FEVE ou á negativa a liberar o dique de Alcoa, que podería ser o gran porto de mercadorías que precisa a comarca. "E xa non falemos das últimas mentiras do actual goberno do PSOE e Unidas Podemos, como o estatuto para as industrias electrointensivas ou a intervención de Alcoa pola SEPI".</p>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg" data-lightbox="269d3a" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_019.jpg" data-lightbox="image" width="780" height="520" data-object-fit="cover" >
</a>
</figure>
<p>Caldeiro criticou as declaracións da ministra de Industria que logo de ano e medio de mobilización incansábel da comarca e das sentenzas do TSXG e do TS, decatouse agora por fin de que Alcoa non ten intención de vender a fábrica, e aínda así segue rexeitando a intervención da factoría. "Desde aquí dicímoslle que botaremos a Alcoa e que as cubas non se paran nin se pararán, porque esiximos a intervención da planta de aluminio e imos conseguila. Esa é a solución: intervención xa!", aseverou.</p>
<p>Tampouco escatimou o representante da CIG as críticas á Xunta de Feixoo "ausente por vocación, que só sabe sinalar co dedo acusador a Madrid", mais sen asumir nin exercer as competencias das que dispón. Un goberno galego que cada día recorta máis servizos públicos na comarca, desmantelando o hospital de Burela e afastando os servizos administrativos da Mariña.</p>
<p><strong>“Pretenden que sexamos unha colonia”</strong></p>
<p>Especial atención puxo Caldeiro sobre outro conflito latente que exemplifica "o que pretenden que sexamos, unha colonia na que inzar montes e mar de muíños eólicos para exportar enerxía e levar os beneficios económicos, esnaquizando a nosa paisaxe e creándolle un novo problema á nosa flota pesqueira". Denunciou que se permita que esas mesmas empresas "que se enriquecen á nosa costa" pechen as industrias de compoñentes eólicos, como está a acontecer con Vestas. "Os compañeiros e compañeiras de Vestas non se venden por unhas indemnizacións, porque o que queren é postos de traballo na nosa comarca, queren traballar e non emigrar. Por iso berramos que Vestas non pecha".</p>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg" data-lightbox="ad98d3" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_064.jpg" data-lightbox="image" width="780" height="439" data-object-fit="cover" >
</a>
</figure>
<p>O responsábel da Unión Local da CIG da Mariña rematou a súa intervención enviando un recado aos gobernos municipais e ás formacións políticas da bisbarra: estamos fartas e fartos de contos, non chega con mocións aprobadas por unanimidade, o que se vota aquí hai que defendelo en Madrid e en Santiago. Por iso estamos hoxe aquí e por iso volveremos as veces que faga falta, porque se algo sabemos é que A Mariña deféndese loitando".</p>
<p><strong>Carril insta os gobernos a atender o clamor popular e actuar</strong></p>
<p>Na mesma liña, o secretario xeral da CIG, que tamén fixo parte na xornada de folga, considerou que hoxe vólvese demostrar a contundente resposta da Mariña contra unha situación consecuencia das políticas dos gobernos e das decisións dunhas empresas que actúan con total impunidade. “Os gobernos deben tomar nota porque non poden seguir agardando máis a tomar decisións que resolvan a falta de infraestruturas e a crise industrial acelerada que vive a comarca”, valorou.</p>
</div>
<div class="ce_text block">
<figure class="image_container float_right" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg" data-lightbox="62208c" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/780/files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/11/17/Folga%20A%20Marina/21-11-17_ManifestacionBurela_FolgaAMarinha_062.jpg" data-lightbox="image" width="780" height="439" data-object-fit="cover" >
</a>
</figure>
<p>Neste senso, engadiu que “o clamor popular que xa foi dando resposta aos conflitos de Alcoa e de Vestas ten que ter unha resposta inmediata e decidida por parte dos gobernos español e galego” e considerou que a situación que atravesa A Mariña é un exemplo extremo da crise industrial e social que padece toda Galiza. Mais tamén, apuntou, “é unha demostración da incompetencia dos gobernos que actúan contra a maioría da clase obreira e das maiorías sociais, senón non se entende que decisións que non dependen de grandes acordos de goberno, senón de dar resposta ao que se reclama nas rúas, como é a intervención pública en Alcoa ou a derrogación da reforma laboral”.</p>
<p>Unha reforma que, malia as promesas do PSOE e de Unidas Podemos, continúa plenamente vixente, facilitando os plans de despedimento e deslocalización de empresas como Vestas &nbsp;“último exemplo da crise industrial que se vive na comarca e que esixe que dos gobernos accións”.</p>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Volver">Volver</a></p>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="mod_newslist transparent block" id="novas-avantar">
</div>
<!-- indexer::continue -->
</div>
<div class="medium-4 columns no-print">
<!-- COLUMNA DEREITA -->
<!-- NOVAS RELACIONADAS -->
<h3>Novas relacionadas</h3><!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2021-11-16T17:01:00+01:00" itemprop="datePublished">
16                    Nov                    2021                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/a-cig-chama-a-toda-a-marina-a-reaxir-contra-as-pretensions-de-boicotear-a-folga-comarcal.html">
<img data-src="//img.youtube.com/vi/13yi3pdZcLM/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/a-cig-chama-a-toda-a-marina-a-reaxir-contra-as-pretensions-de-boicotear-a-folga-comarcal.html" title="Ler o artigo: A CIG chama a toda A Mariña a reaxir contra as pretensións de boicotear a folga comarcal">A CIG chama a toda A Mariña a reaxir contra as pretensións de boicotear a folga comarcal</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2021-11-10T12:41:00+01:00" itemprop="datePublished">
10                    Nov                    2021                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/id-17-de-novembro-folga-comarcal-na-marina-esixir-politicas-de-industrializacion-servizos-publicos-e-investimentos.html">
<img data-src="//img.youtube.com/vi/13yi3pdZcLM/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/id-17-de-novembro-folga-comarcal-na-marina-esixir-politicas-de-industrializacion-servizos-publicos-e-investimentos.html" title="Ler o artigo: 17 de novembro: Folga xeral comarcal para esixir &quot;Futuro para A Mariña&quot;">17 de novembro: Folga xeral comarcal para esixir "Futuro para A Mariña"</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2021-10-26T14:00:00+02:00" itemprop="datePublished">
26                    Out                    2021                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<span class="imaxe">
<figure class="image_container float_above" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
<a href="files/novas/2021/10/26/a%20marina/21-10-26_RP_folga_comarcal_AMari%C3%B1a_1.jpg" data-lightbox="e50637" itemprop="contentUrl">
<img data-src="imaxes/adaptadas/120/files/novas/2021/10/26/a%20marina/21-10-26_RP_folga_comarcal_AMari%C3%B1a_1.jpg" alt=" "  class="unveil "  itemprop="image" content="files/novas/2021/10/26/a%20marina/21-10-26_RP_folga_comarcal_AMari%C3%B1a_1.jpg" data-lightbox="image" width="120" height="71" data-object-fit="cover" >
</a>
</figure>
</span>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/folga-xeral-o-17-de-novembro-na-marina-para-esixir-politicas-de-industrializacion-servizos-publicos-e-investimentos.html" title="Ler o artigo: Folga xeral o 17 de novembro na Mariña para esixir políticas de industrialización, servizos públicos e investimentos">Folga xeral o 17 de novembro na Mariña para esixir políticas de industrialización, servizos públicos e investimentos</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="nova-relacionada row arc_3 block" itemscope itemtype="http://schema.org/Article">
<div class="small-12 columns">
<p class="info clearfix">
<span class="pull-left">
<i class="fa fa-caret-down"></i>
<time datetime="2021-03-11T09:46:00+01:00" itemprop="datePublished">
11                    Mar                    2021                </time>
</span>
</p>
</div>
<div class="small-4 columns">
<div class="youtube">
<a href="nova/seguimento-masivo-da-folga-xeral-de-ferrolterra-para-esixir-politicas-de-industrializacion-e-investimentos-que-doten-de-futuro-a.html">
<img data-src="//img.youtube.com/vi/a6tZpKJWvxQ/default.jpg" class="unveil" style="width:100%">
</a>
</div>
</div>
<div class="small-8 columns">
<h6 itemprop="name"><a href="nova/seguimento-masivo-da-folga-xeral-de-ferrolterra-para-esixir-politicas-de-industrializacion-e-investimentos-que-doten-de-futuro-a.html" title="Ler o artigo: Seguimento masivo da folga xeral de Ferrolterra para esixir políticas de industrialización e investimentos que doten de futuro as comarcas">Seguimento masivo da folga xeral de Ferrolterra para esixir políticas de industrialización e investimentos que doten de futuro as comarcas</a></h6>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<hr>
<nav class="menu-list">
<h3>Comarcas</h3>
<ul role="menubar">
<li class="first"><a href="union-comarcal-a-coruna.html" title="A Coruña" class="first" role="menuitem">A Coruña</a></li>
<li><a href="union-comarcal-compostela.html" title="Compostela" role="menuitem">Compostela</a></li>
<li><a href="union-comarcal-ferrol.html" title="Ferrol" role="menuitem">Ferrol</a></li>
<li><a href="union-comarcal-lugo.html" title="Lugo" role="menuitem">Lugo</a></li>
<li><a href="union-comarcal-ourense.html" title="Ourense" role="menuitem">Ourense</a></li>
<li><a href="union-comarcal-pontevedra.html" title="Pontevedra" role="menuitem">Pontevedra</a></li>
<li class="last"><a href="union-comarcal-vigo.html" title="Vigo" class="last" role="menuitem">Vigo</a></li>
</ul>
</nav>
<nav class="menu-list">
<h3>Federacións</h3>
<ul role="menubar">
<li class="first"><a href="administracion-publica.html" title="CIG - Federación da Administración Pública" class="first" role="menuitem">Administración Pública</a></li>
<li><a href="banca-aforro-seguros-e-oficinas.html" title="CIG - Federación da Banca, Aforro, Seguros e Oficinas" role="menuitem">Banca, Aforro, Seguros e Oficinas</a></li>
<li><a href="construcion-e-madeira.html" title="CIG - Federación da Construción e Madeira" role="menuitem">Construción e Madeira</a></li>
<li><a href="industria.html" title="Industria" role="menuitem">Industria</a></li>
<li><a href="saude.html" title="Saúde" role="menuitem">Saúde</a></li>
<li><a href="servizos.html" title="CIG - Federación dos Servizos" role="menuitem">Servizos</a></li>
<li><a href="ensino.html" title="CIG - Federación do Ensino" role="menuitem">Ensino</a></li>
<li class="last"><a href="fgamt.html" title="CIG - Federación do FGAMT" class="last" role="menuitem">FGAMT</a></li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$(document).ready(function(){$('a.share').click(function(){$.get('share/goto.php?href='+$(this).attr('href'),function(){})})})</script>
</div>
</div>              </div>
</main>
</div>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="inside">
<!-- indexer::stop -->
<div class="pe-paxina-contido">
<div class="row">
<div class="medium-3 columns">
<ul class="menu">
<li>
<a href="https://www.fundacionmonchoreboiras.gal/" target="_blank">
<img src="assets/cig/imaxes/logo-fesga.png">
</a>
</li>
<li>
<a href="http://www.cigsaudelaboral.org/" target="_blank">
<img src="assets/cig/imaxes/logo-saude.png">
</a>
</li>
</ul>
</div>
<div class="medium-3 columns">
<ul class="menu">
<li>
<a href="files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg" data-lightbox="inega" itemprop="contentUrl">
<img src="files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg"
alt="Convocatoria de Subvencións do Instituto Enerxético de Galicia a proxectos de Enerxía Fotovoltaica,
ano 2020‐2021"
itemprop="image" content="files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg"
data-lightbox="image" width="242" height="148"
data-object-fit="cover" src="files/baner/Modelo_Placa_Inega_FederFotovol_2020.jpg">
</a>
</li>
</ul>
</div>
<div class="medium-3 columns sep">
<ul class="menu vertical legal">
<li>
<a href="informacion-legal.html">
<i class="fa fa-legal"></i> Información Legal
</a>
</li>
<li>
<a href="politica-proteccion-de-datos.html">
<i class="fa fa-legal"></i> Política protección de datos
</a>
</li>
<li>
<a href="politica-cookies.html">
<i class="fa fa-gears"></i> Política cookies
</a>
</li>
<li>
<a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/legalcode.gl" target="_blank">
<img src="assets/cig/imaxes/by-nc-sa.eu_petit.png">
</a>
</li>
</ul>
</div>
<div class="medium-3 columns">
<ul class="menu vertical">
<li><a href="locais.html"><i class="fa fa-map"></i> locais</a></li>
<li><a href="directorio.html"><i class="fa fa-phone-square"></i> directorio</a></li>
</ul>
<ul class="menu">
<li><a href="https://www.youtube.com/user/avantarvideos" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://twitter.com/galizaCIG"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/cigconfederacionintersindicalgalega"  target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.instagram.com/galiza.cig/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="share/avantar.xml"  target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="pe-paxina-legal">
<div class="row">
<div class="medium-12 columns">
<p><img src="./assets/cig/imaxes/estrela-vermella.png" style=" height: 0.8rem;"> 2021 <strong>CIG</strong>. Confederación Intersindical Galega - Miguel Ferro Caaveiro 10, Santiago de Compostela</p>
</div>
</div>
</div>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">')</script>
<!-- indexer::continue -->            </div>
</footer>
</div>
<script>jQuery(document).ready(function($){function existsFile(url){var http=new XMLHttpRequest();http.open('HEAD',url,!1);http.send();return http.status!=404}
function truncate(str,n){return(str.length>n)?str.substr(0,n-1)+'&hellip;':str};var mpCallbacks={open:function(){$("html").css('margin-right','0')},elementParse:function(item){if(item.type=='image'){item.file_src=item.src;item.src='imaxes/imaxe.php?s='+item.src+'&w=800'}},change:function(item){let pdf=item.file_src;if(item.file_src){'/'+item.file_src.replace('jpeg','pdf').replace('jpg','pdf').replace('png','pdf');if(existsFile(pdf)){$(this.content).find('.mfp-title').append('<a href="'+pdf+'" class="mfp-download" download><i class="fa fa-file-pdf-o"></i> PDF</a>')}}
$(this.content).find('.mfp-title').append('<a href="imaxes/imaxe.php?s='+item.file_src+'&w=800" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.file_src+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>');if(item.file_src){let filename=item.img.context.alt.replaceAll('_'," ");filename=truncate(filename,30);if(filename){filename=filename.split('.').shift();$(this.content).find('.mfp-title').append('<span class="label secondary">'+filename+'</span>')}}},afterClose:function(){},beforeOpen:function(){$('html').addClass('mfp-helper')},close:function(){$('html').removeClass('mfp-helper')}};initMagnificPopup({callbacks:mpCallbacks,iframe:{patterns:{youtube:{src:'//www.youtube.com/embed/%id%?autoplay=1'}}}});$('.owl-carousel').each(function(){$(this).magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galeria-imaxes').magnificPopup({delegate:'a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks});$('.orbit-galeria-imaxes').each(function(){$(this).magnificPopup({fixedContentPos:!0,delegate:'li.orbit-slide > a',type:'image',gallery:{enabled:!0,tCounter:'%curr% de %total%'},callbacks:mpCallbacks})});$('.galizacig-popup').magnificPopup({type:'image',closeOnContentClick:!0,image:{verticalFit:!0},callbacks:{change:function(item){console.log(item);$(this.content).find('.mfp-title').append('<a href="'+item.src+'" class="mfp-download" download><i class="fa fa-download"></i> 800</a>');$(this.content).find('.mfp-title').append('<a href="'+item.el.data('orixinal')+'" class="mfp-download" download><i class="fa fa-download"></i> Orixinal</a>')}}})})</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3)</script>
<script src="assets/cig/bower_components/foundation-sites/dist/foundation.min.js"></script>
<script src="assets/cig/js/min/app-min.js?1510211"></script>
<div class="reveal" id="buscaModal" data-reveal style="text-align: center; background: transparent;border: none; color: white;">
<i class="fa fa-spinner fa-pulse fa-3x fa-fw"></i>
</div>
<div id="cookies-policy" class="callout" style="
position: fixed;
z-index: 9999999999;
right: 0;
margin: 1rem;
bottom: 0;
background-color: #fefefe;
font-size: small;
border: 1px solid #eee;
border-radius: 0px;
padding: 1rem;
-webkit-box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
box-shadow: 0 2px 10px rgba(0, 0, 0, 0.17);
-webkit-transition: all .25s ease-in-out;
border-top: 3px solid #61B5E8;
display: none;
">
<p style="margin: 0;">
Usamos cookies para mellorar a túa experiencia de navegación e uso. Consulta a nosa <a href="politica-cookies.html">política de cookies</a> e a nosa <a href="politica-proteccion-de-datos.html">política de protección de datos</a>.
<br>Preme en aceptar para confirmar que liches e aceptas a información presentada e pechar este cadro.
</p>
<button id="cookies_agree" class="success small button" style="box-shadow: 0 -2px 0 rgba(0, 0, 0, 0.2) inset; float: right;margin: 0;">
Aceptar
</button>
</div>
<script type="text/javascript">$(document).ready(function(){checkCookieConsent();$('#cookies_agree').on('click',function(){setCookie('cookieconsent_status','dismiss','365');$('#cookies-policy').hide()})});function setCookie(cname,cvalue,exdays){var d=new Date();d.setTime(d.getTime()+(exdays*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/"}
function getCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)}
if(c.indexOf(name)==0){return c.substring(name.length,c.length)}}
return ""}
function checkCookieConsent(){var consent=getCookie("cookieconsent_status");if(consent!=""){$('#cookies-policy').hide()}else{$('#cookies-policy').show()}}</script>
</body>
</html>